DAJ CYNK

Cobretti

Ostatnia aktywność

Cobretti
29.10.201721:23:01

Do tego wymagają androida minimum 6.0 , więc większość posiadaczy starzyzny z kitkatami nie skorzysta. Czas wymienić telefony;-)

Cobretti
29.10.201721:20:59

@14 Dlatego google wymyśliło tłumacza google:-) Źródło podane jest mikroskopijną czcionką.

Cobretti
29.10.201721:08:38

Na stronie sammobile.com można sie dowiedzieć tego bezpośrednio.

Cobretti
29.10.201718:18:39

@23 Chorobliwe brednie dzieciaku.