DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

 #984184  autor: lech95lukasz
 18 mar 2018, 12:04
Witam,
już od ponad dwóch miesięcy korzystam z usług domowego internetu T-MOBILE 60mb/s.

Od kilku dni mam problem z prędkościami które oscylują się w granicach 20mb/s i poniżej.

Od początku ustawiłem w routerze T-MOBILE b529 aby łączył się z częstotliwościami LTE 800+1800.
https://imgur.com/a/apDdA

Kod do wyszukania na BTSEARCH - 82178307

Jestem podłączony do BTS'a w Mirocinie.

Czy możecie mi pomóc i napisać co mogę zrobić, aby wartości uzyskiwane sprzed kilku dni (60mb/s) znowu powróciły?

Czy coś się zmieniło w danym BTS'ie? Czy zakup jakiejkolwiek anteny pomoże mi zwiększyć osiągi mojej sieci?

Obecnie nie mogę połączyć się z częstotliwościami 2600/2100. Mam tylko dostęp do 800/1800. wynika to pewnie z mojej odległości do BTS'a
 #984190  autor: kozien70
 18 mar 2018, 12:26
lech95lukasz pisze:
Obecnie nie mogę połączyć się z częstotliwościami 2600/2100. Mam tylko dostęp do 800/1800. wynika to pewnie z mojej odległości do BTS'a
Wynika to raczej z faktu, że na tej stacji nie ma ani LTE2600 ani tym bardziej LTE2100, które to T-mobile dopiero będzie wdrażać.

http://www.speedtest.net/android/2618905896.png
 #984192  autor: p2225
 18 mar 2018, 12:51
@lech95lukasz to na screenie to jakaś apka czy strona konfiguracyjna routera?

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #984195  autor: matek451
 18 mar 2018, 13:02
HManager na telefonie z Android, połączonym po WiFi z B529. Połączenie w agregacji LTE1800 jako pasmo podstawowe i do niego LTE800, faktycznie z Mirocina, Parametry sygnału na LTE1800 prawidłowe. Dla porównania zrób test na B529 w pobliżu BTS-a na swoim kierunku. Parametry sygnału będą optymalne i sprawdzisz jak to wpływa na prędkości. Spadek prędkości to efekt wzrostu obciążenia tego sektora na BTS-ie.