DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 97 z 102
  • 1
  • 95
  • 96
  • 97
  • 98
  • 99
  • 102
 #1115372  autor: klaudia123
 22 kwie 2021, 19:16
marcin19883 pisze:
22 kwie 2021, 13:09
Mało tego. Od ok tygodnia jak nie więcej w nocy, nie da się korzystać z neta. Raz zasięg znika na kilka godzin, innym razem strony się nie ładują. Do tego Volte/VoWiFi się sypie, też nocami. Cyrk zaczyna się dosłownie od 00:15 :(
To nie cyrk, gaśnie LTE na stacjach, albo inaczej antena na stacji jest wyłączana i łapiesz szczątki sygnału... Pisz reklamacje, może uda się nie wygasić sektora w Twoją stronę. Oficjalnie tylko u Ciebie i tylko ty masz problem :D
I jak pięknie znika 4CC, nawet 2CC w nocy trudno...
Poszukaj na forum, co wyrabia T, tam znika LTE21/26oo.. zostaje na noc GSM/UMTS900+LTE1800, a LTE800 to i tak mało kto widział... podobno gdzieś jest.
Zapewne inni operatorzy też tak robią... tu złotówka, tam złotówka, a zasięgu się nie gwarantuje :mrgreen:
Może ma to związek z rzobudową sieci, niedawno jedna, góra dwie anteny na sektor, teraz zamotują 3-4 anteny i pyk na noc... ktoś to policzył.
 #1115376  autor: spotify
 22 kwie 2021, 20:50
marcin19883 pisze:
22 kwie 2021, 13:09
Mało tego. Od ok tygodnia jak nie więcej w nocy, nie da się korzystać z neta. Raz zasięg znika na kilka godzin, innym razem strony się nie ładują. Do tego Volte/VoWiFi się sypie, też nocami. Cyrk zaczyna się dosłownie od 00:15 :(
Anielska cierpliwość do tej sieci :) Podziwiam :-)
 #1115377  autor: Spacedust
 22 kwie 2021, 20:53
marcin19883 pisze:
22 kwie 2021, 01:28
U mnie od jakiegoś czasu PLAY dziwnie się zachowuje. Jak pobieram coś i mam kilka GB pobrane, to nagle zwalnia prędkość do zera. Muszę uruchomić tryb samolotowy na kilka minut i znów działa :( To jakiś lejek techniczny? Bo dzieje się tak z każdym telefonem. Jedynie co ich łączy to bonus 100GB do końca kwietnia. Prędkości mam ok 200Mbps.
Dokładnie to samo miałem. Pobierałem plik o wielkości zaledwie ok. 1,5 GB. Normalnie leci 20-30 Mbps, po czym nagle spada do zera i transfer jest na poziomie 1-2 Mbps. Po dłuższej chwili znów wraca do 20-30 Mbps.
 #1115382  autor: marcin19883
 22 kwie 2021, 22:39
spotify pisze:
22 kwie 2021, 20:50
Anielska cierpliwość do tej sieci :) Podziwiam :-)
Nie zawsze tak jest. To są chwilowe okresy a potem kilka miesięcy spokoju. Wkurza trochę, że robią całą noc coś i nie można nic pobierać, gdy się ma noce bez limitu :lol:
 #1115400  autor: Moonoon
 23 kwie 2021, 15:31
Małe modernizacje stacji we Wrocławiu, dodano LTE2600 na:

1 sektorze stacji WRO1040 ul. Jana Matejki 6, stacja ma rzadko widziane we mieście 4 anteny na sektor
PEM https://bip.um.wroc.pl/attachments/download/99266

Obrazek Obrazek


1 sektorze stacji WRO1025 ul. Szczytnicka 32/34, tu mamy miszmasz dwa sektory antena peta band i trzeci sektor na 3 antenach
PEM https://bip.um.wroc.pl/attachments/download/99268

2 sektorach stacji WRO1056 ul. Przybyszewskiego 112-114
PEM https://bip.um.wroc.pl/attachments/download/99469


Znowu ekipy skutecznie omijają moją biedaedyszyn stację WRO1062 :evil: :twisted:

Panowie z Play zapraszam piwko postawię, grilla urządzę :smt006 :smt005

Play "ala" 5G
https://www.speedtest.net/result/a/7322905314
 #1115444  autor: marcin19883
 24 kwie 2021, 16:40
Ci co płacą abonament na pewno mają internet stacjonarny i nie potrzebne im 100GB za free :) Po co się użerać z siecią mobilną, która ma niestabilny net? PLAY do dzisiaj nie naprawił sypiących sie co jakiś czas DNSów. Problem znany od lat. Do tego wieczne nocne przerwy techniczne często w weekendy.
 #1115522  autor: marcin19883
 26 kwie 2021, 19:52
U mnie PLAY od jakiś 2 tygodni nocami grzebie w konfiguracji i nie ma L2100. Przyszło mi do głowy, ze na tej częstotliwości jest robione 5G. Czy to oznacza, że coś się dzieje, może uruchomi 5G? W końcu to stacja 5G Ready.
 #1115563  autor: Spacedust
 27 kwie 2021, 20:15
Stacja bazowa Orange/T-Mobile po rozbudowie o LTE800 oraz PLAY po wymianie 3 anten na ul. Prusa 3 w Poznaniu (budynek WBPiCAK). Tutaj w N! jest bez zmian poza podłączeniem dodatkowych portów, ale w PLAY wymieniono dual-bandy Kathrein na tribandy Huawei i teraz są dwa tribandy Huawei na sektor. Już w zeszłym roku w lipcu to zrobiono, a jakoś mi to umknęło uwadze.

Obrazek

https://photos.google.com/share/AF1QipM ... FhbkZsT0lR

https://photos.google.com/share/AF1QipM ... FhbkZsT0lR
 #1115575  autor: 3G
 27 kwie 2021, 22:32
3G pisze:
07 lut 2021, 09:23
SKI4405A Chrzczonowice.
Działa. I nawet już w bazie - dziękuję :-) http://btsearch.pl/szukaj.php?search=Ch ... 4&mode=std
Nie wiem czy jest już docelowa moc, bo póki co np. we wsi Lisna jest małe rozczarowanie - w miejscach bez widoczności wieży sygnał tak samo szczątkowy jak z ościennych stacji. I to mimo dokładnego azymutu jednego z sektorów.

https://www.speedtest.net/android/6734171506.png
  • Strona 97 z 102
  • 1
  • 95
  • 96
  • 97
  • 98
  • 99
  • 102
  • 1
  • 95
  • 96
  • 97
  • 98
  • 99
  • 102