DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci
Wszystko, co dotyczy spraw technicznych i działania sieci

Moderator: Moderatorzy

 #1107316  autor: War7777777
 27 lis 2020, 14:21
Witam,

czy mógłby mi ktoś pomóc w podłączeniu/konfiguracji funboxa 3.0? Przedłużyłem umowę w firmie, dostałem funboxa 3.0. Na starym funboxie 2.0 od wczoraj (dzień po otrzymaniu pudełka od kuriera) przestał działać telefon, Internet działał i działa nadal. Podłączyłem kable do FB3.0, zasilanie itp. choć tył z gniazdkami trochę się różni. W starym mam gniazdko ETH5/WAN, którego nie ma w nowym. Po uruchomieniu pali mi się na czerwono dioda Światłowód, na zielono power, wi-fi 24,GHz oraz wi-fi 5GHz. Nie wiem co z tym dalej robić, dzwoniłem do gościa z orange, który mi światłowód, kable w firmie prowadził i montował gniazdka kilka lat temu ale choć obiecał wpaść i pomóc nie odbiera telefonu. Ja w firmie telefonu nadal nie mam. więc działam na starym funboxie 2.0 aby mieć chociaż Internet.


Po podłączeniu funboxa 3.0 i odpaleniu przeglądarki pokazuje się "Ta sieć wymaga zalogowania, aby uzyskać dostę do Internetu". Klikam zaloguj się do sieci i pokazuje się strona Funboxa 3,0 (http://192.168.1.1/setupAccessType.html) odświeżająca się co 10 sekund z informacją o braku połączenia. Nic tam się nie da wpisać i skonfigurować. Jest takie coś: "Podłączenie jest prawidłowe, ale Internet nadal nie działa? Możliwe, że połączenie FTTH nie zostało jeszcze aktywowane. Spróbuj ponownie później."

Macie jakieś pomysły?
 #1107330  autor: Vieslav
 27 lis 2020, 19:09
Pozwolili ci samemu podłączyć FB i przepiąć światłowód? :shock:
Funboxy same pobierają konfigurację, nic nie musisz robić. Dzwoń do BOK, bo coś jest nie tak.