DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 18 z 18
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
 #1106080  autor: Spacedust
 05 lis 2020, 00:39
matkis90 pisze:
21 paź 2020, 18:21
Spacedust, upewnij się, że APN to virgin-internet . Na APN internet transmisja działa na sieci PLAY, ale nie w roamingu krajowym.
Tak, teraz działa. Bez dostępu do LTE ale za to bez ograniczenia w 3G.
 #1106104  autor: Moonoon
 05 lis 2020, 13:29
matek451 pisze:
02 lis 2020, 08:58
Moje najnowsze wyniki w agregacji 4CC CA , eNB4097, praktycznie stale łacze 300/50Mb/s , testy w przekroju całego dnia 1.11.2020 https://www.speedtest.pl/wynik/264153957 , https://www.speedtest.pl/wynik/264172734 i poranny rekord https://www.speedtest.pl/wynik/264185734

W jakiej lokalizacji tak zacne wyniki ?
Mi we Wrocławiu udało się wyciągnąć w Play 330Mb :mrgreen:
Obrazek

Play 5G Ready:
https://www.speedtest.net/result/a/6748454949.png
 #1106727  autor: piotrzet
 16 lis 2020, 11:29
Trochę porównań LTE i 5G z Kielc. 5G w odpowiednim wątku.
Wiśniowa 3 około 100 m od nadajnika
Obrazek
Aleja Solidarności x Świętokrzyska obok Galerii Echo
Obrazek
Aleja Solidarności x Domaszowska obok Mercedesa
Obrazek
Mini rondo Domaszowska x Poleska x Żniwna
Obrazek
Sandomierska x aleja Solidarności
Obrazek
Warszawska obok Hotelu Ibis
Obrazek
Rondo "Centrum"
Obrazek
Okrzei x Sabinówek
Obrazek

https://www.speedtest.net/result/a/6235774785.png
 #1107084  autor: piotrzet
 22 lis 2020, 18:59
Super tylko jakbyś mógł podać szczegóły stacji jak i urządzenia. Czyli lokalizacja, ile pasm, jaka modulacja itp o ile takie informacje masz. Wtedy widać fajnie ile brakuje do maksymalnej prędkości itd.

https://www.speedtest.net/result/a/6235774785.png
 #1107088  autor: matek451
 22 lis 2020, 20:45
Piękne wyniki ale ja i tak nie narzekam bo ja mam stałe 250-350Mb/s ze swojego BTS-a. Dosył światłowodem tez zrobił swoje. Przydałyby się screeny z menu serwisowego na S10, na bank działa QAM256 na DL i QAM64 na UL ale ciekawe jak z MIMO4X4, u mnie jest na LTE2600 ale załącza się maksimum 3x3.
 #1107092  autor: kozien70
 22 lis 2020, 21:37
Nie ma czegoś takiego jak 3x3...
Załącza się MIMO 4x4 w trybie otwartej pętli stąd w menu widoczna trójka.

Rzadko teraz piszę na forum telepolis. Zainteresowanych rzeczową dyskusją o budowie wszystkich sieci - zapraszam na @priv
 #1107098  autor: Moonoon
 22 lis 2020, 22:30
matek451 pisze:
22 lis 2020, 20:45
Piękne wyniki ale ja i tak nie narzekam bo ja mam stałe 250-350Mb/s ze swojego BTS-a. Dosył światłowodem tez zrobił swoje. Przydałyby się screeny z menu serwisowego na S10, na bank działa QAM256 na DL i QAM64 na UL ale ciekawe jak z MIMO4X4, u mnie jest na LTE2600 ale załącza się maksimum 3x3.

Testy robię na S10E, coś mi się w telefonie zmieniło, nie wiem czy przez aktualizację czy jakieś ustawienia i mam tak, że jak w czasie speedtestu wchodzę w service menu to wyłącza test :? Wcześniej mogłem monitorować w SM parametry podczas testu.
Niezależnie czy to jest aplikacja speedtest net, fast.com czy wersja web fast.com
Ostatnio zmieniony 22 lis 2020, 22:31 przez Moonoon, łącznie zmieniany 1 raz.

Play 5G Ready:
https://www.speedtest.net/result/a/6748454949.png
 #1107100  autor: Moonoon
 22 lis 2020, 22:33
ale na 99% muszą się załączać wszystkie technologie 256QAM, MIMOx4 i 4CA

Play 5G Ready:
https://www.speedtest.net/result/a/6748454949.png
 #1107132  autor: muchakk
 23 lis 2020, 12:24
Wstawiłem to w innym wątku, ale wkleję też to tutaj dla porównania z innymi.

PLUS Rzeszów. Pierwszy test 19, drugi po północy
Obrazek
Obrazek

2600+1800+2100

Ping wysoki zapewne przez serwery.
 #1107169  autor: Spacedust
 23 lis 2020, 19:12
Mój nowy rekord w U2100 w PLAY na ul. Wiankowej 3 w Poznaniu, stacja nadal bez U900:

Obrazek

LTE-A 1800+2100 z tej stacji + L800 z obcej stacji działa tak, bo brak pasm L800/L2600 na tej stacji:

Obrazek
  • Strona 18 z 18
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18