DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 14 z 16
  • 1
  • 12
  • 13
  • 14
  • 15
  • 16
 #1097794  autor: piotrzet
 21 cze 2020, 10:20
Trochę speedtestów 5G jak i LTE+. Niestety ze względu na pogodę tylko jedna lokalizacja coś więcej dodam w poniedziałek wieczorem.
Na początek 5G:
Obrazek
Obrazek
Obrazek
LTE 4CA, 256QAM
Obrazek
Obrazek
Obrazek

https://www.speedtest.net/result/a/6235774785.png
 #1098003  autor: windows123455860455
 24 cze 2020, 09:14
Ja pokaże wyniki moich małych, niezależnych testów

Tarnów, ul. Słoneczna, Budynek CenterMed, godzina ok. 16:30

Orange 800 + 1800 + 2100
Obrazek

Play 1800 + 2100 + 2600
Obrazek

Plus (na sztywno 1800)
Obrazek

Plus (900 + 1800)
Obrazek

https://www.speedtest.net/result/a/5306475150.png
 #1098283  autor: piotrzet
 27 cze 2020, 20:01
Porównanie 5G vs LTE (4CA+256QAM) vs UMTS2100 ta sama stacja (Kielce, ul. Zagnańska 27) w odległości około 200m od niej. Test niezbyt wiarygodny Kielce dzisiaj jak wymarłe.
5G:
Obrazek
LTE
Obrazek
3G
Obrazek

https://www.speedtest.net/result/a/6235774785.png
 #1098285  autor: p2225
 27 cze 2020, 20:22
Czyli w T-mobile działa jednocześnie U2100, LTE2100 i 5G2100?

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
 #1098514  autor: piotrzet
 01 lip 2020, 21:20
To już jest chyba max co uda się wycisnąć z 4CA, MIMO 2x2 i 256QAM
Obrazek

https://www.speedtest.net/result/a/6235774785.png
 #1098518  autor: piotrzet
 01 lip 2020, 21:44
Upload się owszem da okolice 40 Mb/s tylko jest jeden problem po uruchomieniu 5G w Kielcach jest problem z QAM64 przy wysyłaniu na 15 testów uruchomiła się ta modulacja na 1. Problem leży po stronie sieci sprawdzane na kilku modelach telefonów i kart sim.

https://www.speedtest.net/result/a/6235774785.png
 #1098526  autor: piotrzet
 01 lip 2020, 23:05
W T-Mobile w drugą stron. Przekroczene 10 Mb/s w wysłaniu graniczy z cudem. Sprawdzane na różnych modelach kartach SIM ewidentnie problem leży po stronie sieci.

https://www.speedtest.net/result/a/6235774785.png
 #1098618  autor: Spacedust
 03 lip 2020, 00:34
Jeden z moich pierwszych testów nowego iPhone'a SE i 4CA w T-Mobile Polska na czeskiej karcie T-Mobile:

Obrazek
 #1098619  autor: Spacedust
 03 lip 2020, 00:36
marcin19883 pisze:
01 lip 2020, 21:24
piotrzet pisze:
01 lip 2020, 21:20
To już jest chyba max co uda się wycisnąć z 4CA, MIMO 2x2 i 256QAM
Da się wyższy upload wyciągnąć. Próbuj dalej.
Oj da, da, stary test PLAY L2600 na iPhonie SE (1-szej generacji, a więc max. 150/50):

Obrazek
  • Strona 14 z 16
  • 1
  • 12
  • 13
  • 14
  • 15
  • 16
  • 1
  • 12
  • 13
  • 14
  • 15
  • 16