DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 380 z 398
  • 1
  • 378
  • 379
  • 380
  • 381
  • 382
  • 398
 #1076792  autor: piotrzet
 23 lip 2019, 08:21
Tylko, że problem mają właśnie ci co mają bardzo dobry zasięg.

https://www.speedtest.net/result/a/5383813102.png
 #1076795  autor: Mixiorek
 23 lip 2019, 08:40
dagonPL pisze:
23 lip 2019, 07:59
niedopuszczalne jest dla mnie ze nie słyszę poczatku rozmowy.

U mnie Play, iPhone X.
Mogę potwierdzić występowanie tego zjawiska. Nie kojarzę czy zawsze ale na pewno się zdarza. Ucina dosłownie początek połączenie i czasem jest zabawa w głuchy telefon - "halo, jesteś" itp.

https://www.speedtest.net/result/i/3214933873.png
 #1076800  autor: dagonPL
 23 lip 2019, 10:05
U mnie średnio 8 na 10 rozmów właśnie tak się rozpoczyna, zawsze kiedy rozmowa idzie VoLTE => VoLTE. Kiedy jedna ze stron jest w 3G problemu nie ma.

Twitter @FonRuchalFest
https://www.speedtest.net/android/4583415020.png
 #1076820  autor: Mixiorek
 23 lip 2019, 12:10
Postaram się w najbliższym czasie mocniej obserwować pierwsze sekundy połączeń.

https://www.speedtest.net/result/i/3214933873.png
 #1076823  autor: p2225
 23 lip 2019, 12:50
A to u mnie jest tak w Orange. Już się nauczyłem, że czekam chwilę zanim coś powiem.

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
 #1076900  autor: loker
 24 lip 2019, 08:39
W moim S8+ z brandem Play VoLTE działa również w Orange - nie ma wprawdzie znaczka VoLTE, ale połączenie internetowe podczas rozmowy zostaje w LTE.
 #1076901  autor: kozien70
 24 lip 2019, 09:01
Orange nie daje znaczka VoLTE nawet na swoim brandowanym sofcie. Taką mają politykę.

Wczoraj przetestowane Galaxy A40 z brandem Plusa - również VoLTE/VoWiFi działa dla wszystkich opów. Mam przeczucie graniczące z pewnością, że Samsung wrzucił ustawienia VoLTE/VoWiFi wszystkich polskich sieci do wszystkich swoich softów na androidzie 9 - i brandowanych i nie.
 #1076931  autor: Marek_G
 24 lip 2019, 15:04
Sprawdziłem na Samsungu A8 (2018) na sofcie PRT (Play) sprzed 2 tygodni. Play-owe VoLTe i WiFi Calling działają OK. Włożyłem kartę Orange do drugiego slotu - nie działa ani VoLTE ani WiFi Calling Orange.
Też zauważyłem jak inni, że przy odbieraniu połączeń przez WiFi Calling trzeba poczekać 1-2 sekundy zanim zacznie się mówić bo wcześniej druga strona nie usłyszy tego co my mówimy. Dziwne bo gdy to ja inicjuję połączenie to tego problemu nie ma. Ponadto przed aktualizacją do Androida 9 tego problemu nie było ale to chyba zbieg okoliczności.
Testowałem na necie LTE jak i lokalnej radiówce wiec ping raczej nie wyższy niż 50 ms. Mimo wszystko i tak WiFi Calling działa OK, odbierając połączenie na takim Messengerze trzeba czasami dłużej poczekać.
Przypomniało mi się jeszcze jak z pół roku temu kolega z samsungiem S9 w Plusie wspominał, że to aktualizacji do Androida 9 pojawiła mu się ikonka "Połaczenie przez WiFi". Znaczy Plus coś tam kombinuje. Jednak gwarancji tych rewelacji nie dam bo kolega był mocno pijany a i nie mam pojęcia skąd pochodził ten Samsung.
 #1077015  autor: kozien70
 25 lip 2019, 08:11
Marek_G pisze:
24 lip 2019, 15:04
Sprawdziłem na Samsungu A8 (2018) na sofcie PRT (Play) sprzed 2 tygodni. Play-owe VoLTe i WiFi Calling działają OK. Włożyłem kartę Orange do drugiego slotu - nie działa ani VoLTE ani WiFi Calling Orange.
Czy na tej karcie Orange usługi VoLTE/ VoWiFi na pewno są aktywne? Korzystałeś z nich na tej karcie w innym telefonie?
Nie pojawił Ci się suwak VoLTE dla karty Orange w Ustawienia->Połączenia->Sieci komórkowe ?
 #1077026  autor: Marek_G
 25 lip 2019, 10:14
Tak są aktywne, pytałem konsultantki Orange. Sprawdziłem teraz na drugiej karcie i to samo. Karty są dość "nowe", jedna aktywowana 2 miesiące temu, druga 3 tygodnie temu (obie w taryfach OFNK). Nie żeby mi bardzo zależało na działaniu VoLTE bo kart używam tylko do neta w dual SIMie, po prostu byłem ciekaw czy działa VoLTE/WIFi.
Obrazek Obrazek

Nie korzystałem z VOLTE/WiFi na tych kartach Orange w innych telefonach - nie miałem dostępu do telefonów z tą usługą i brandingiem Orange ani niebrandowanych.

BTW bo tak mi się przypomniało, miałem ostatnio w rękach telefony z najnowszym softem brandowanym T-Mobile.pl Xperię XZ Premium i Samsunga Xcover 4. W obydwu dzialało VoLTE/WiFi z kartami T-Mobile ale już z Playowymi nie.
 #1077035  autor: kozien70
 25 lip 2019, 11:45
Marek_G pisze:
25 lip 2019, 10:14


Nie korzystałem z VOLTE/WiFi na tych kartach Orange w innych telefonach - nie miałem dostępu do telefonów z tą usługą i brandingiem Orange ani niebrandowanych.
I to jest na 99% przyczyna niedziałania VoLTE/VoWiFi Orange na wspomnianym wcześniej telefonie. Niestety to, że konsultantka stwierdziła, że obie usługi są aktywne nie jest żadnym potwierdzeniem. Urok platformy Orange jest taki, że mimo "włączenia ptaszków" przez konsula obie usługi czasem i tak nie działają. Trzeba
wtedy wsadzić karty w telefon, który ma zweryfikowane działanie VoLTE/VoWiFi w Orange (najlepiej brandowany Orange lub iPhone) i jeśli po restarcie nic się nie zmieni (nadal nie działa), to zgłosić do konsula prośbę o ponowną aktywację obydwu usług.
 #1077062  autor: WellDone
 25 lip 2019, 16:04
Zgadzam się z tym co pisze @Kozien70. Wystarczy wrzucić kartę do iPhone 5s w górę i odpalić wifi calling. Pojawi się regulamin i po jego zaakceptowaniu dopiero usługa jest aktywowana.
Konsultanci w CRM widzą jedynie uruchomiony DOSTĘP a nie usługę.

@Kozien70 przy okazji, testowałeś na swoim Samsungu PRT vs XEO? Ja u siebie zaobserwowałem ciekawą sytuacje. Karta SIM Redbull Mobile, która ma usunięty RK z automatu w XEO i tak logowała się do roamingu. W PRT działa tak jak natywna karta sim Play - trzyma sieć własną i nie zrzuca do roamingu.

Samsung Galaxy S10 - Play SIM1 / T-Mobile SIM2
Huawei E5785 MiFi Cat6 - PLUS
Umidigi A3 Pro 3/32GB
Google Pixel
 #1077073  autor: kozien70
 25 lip 2019, 18:30
Swoją kartę Play "daily" mam w S10+ z XEO, wyłączony RK i nigdy mi się do RK nie zalogowała - za wyjątkiem kilku sytuacji z "sąsiadami w 2G" o których pisałem (rozmowy rozpoczęte na wsi na znikającym 3G, zrzut po kilku sekundach do 2G T-mobile). To ciekawe co piszesz. Nie chce mi się za bardzo orać telefonu by postawić PRT, ale spróbuję poobserwować to z inną kartą testową na S9ce, na którą akurat PRT wrzuciłem.
 #1077081  autor: WellDone
 25 lip 2019, 19:36
Dzisiaj pojawił się nowy DBT z lipcowymi poprawkami. Wgram z powrotem i zobaczę czy się "odmieni" :)
Potwierdzam sytuacje z 2G, faktycznie okazuje się, że w sytuacji o której pisałem wcześniej G900 należało do T-Mobile.
Niezgadzam się natomiast, że nigdy nie działa reselekcja do G900. W jednym miejscu w Krakowie, wchodząc do windy zrzuca na u900 a potem do G900 i tak trzyma do 6 piętra. Później wskakuje LTE. Spróbuje jak to będzie z aktywnym połączeniem.

Samsung Galaxy S10 - Play SIM1 / T-Mobile SIM2
Huawei E5785 MiFi Cat6 - PLUS
Umidigi A3 Pro 3/32GB
Google Pixel
  • Strona 380 z 398
  • 1
  • 378
  • 379
  • 380
  • 381
  • 382
  • 398
  • 1
  • 378
  • 379
  • 380
  • 381
  • 382
  • 398