DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 573 z 606
  • 1
  • 571
  • 572
  • 573
  • 574
  • 575
  • 606
 #1065723  autor: Spacedust
 19 lut 2019, 20:06
Na iPhonie SE wyszukiwanie trwa ok. 43 sekund. Potem natychmiast, ale po 10-minutach jest znowu to samo.
 #1065727  autor: Spacedust
 19 lut 2019, 20:49
Szybciej jest bez LTE, a już najszybciej bez 3G, wtedy faktycznie na 2G wskakują bardzo sprawnie, ale takie cuda już tylko na kartach Plusa. Z LTE to czasami można i 2 minuty czekać i się nie doczekać.
 #1065728  autor: ja.michal
 19 lut 2019, 21:06
Mixiorek pisze:
19 lut 2019, 14:09
Pytanie do gawiedzi - czy tylko mi podskoczyły znacznie pingi w testach speedtest.net? Było często poniżej <20ms do serwera Play czy Atmana. A teraz ~50-60ms.
U mnie to samo po zmianie z H na E. Średnio 20 ms więcej.

To i ja mam pytanie. Gdy był sprzęt H to bardzo opornie wpadała agregacja, ale pasmem podstawowym pozostawało L800 (teren zalesiony). Po zmianie na E agregacja wpada momentalnie. Kłopot jest taki, że po czasie L1800 jest główne a L800 jako dodatkowe bo w konsekwencji daje kiepskie parametry w uploadzie - spadek z 9 Mbps do niecałych 2 Mbps.
 #1065729  autor: iphoneski
 19 lut 2019, 21:32
Mixiorek pisze:
19 lut 2019, 19:09
Używam Play na iPhonie X. Co niby działa dobrze?
U mnie np powrót z RK do własnej sieci, oczywiście bez aktywnego streamingu.
 #1065731  autor: Mixiorek
 19 lut 2019, 21:47
WellDone pisze:
19 lut 2019, 19:39
Ręczne wyszukanie dostępnych sieci. Na iphonie trwa 2 sekundy, na Androidzie pół minuty.

U mnie na X trwa do około 4-5s. Tylko co to ma udowodnić?
ja.michal pisze:
19 lut 2019, 21:06
U mnie to samo po zmianie z H na E. Średnio 20 ms więcej.

Robię testy w Warszawie, Konstancinie-Jeziornie, także na na Huawei. Może ma to związek z wprowadzaniem QAM256? Przed chwilą trzy testy do serwera Play i ping 31-35ms na L800, 300m od stacji. ATM, Netia podobnie, nie mniej niż 31ms. W zeszłym roku spokojnie 17-25ms.
iphoneski pisze:
19 lut 2019, 21:32
U mnie np powrót z RK do własnej sieci, oczywiście bez aktywnego streamingu.

U mnie bez znaczenia. 20 minut w RK w Warszawie, jeszcze dłużej na Podhalu.

http://www.speedtest.net/android/2794137506.png
 #1065741  autor: Pawrzes
 19 lut 2019, 23:49
Panowie eleganckie i robiące wrażenie zdjęcia, widać zima Play nie zatrzymała :)
Athantor pisze:
18 lut 2019, 17:37
Niezidentyfikowane 1

Niby BIA5591B, ale sygnał pod masztem ~-89dBm i nie zmieniał się CID po różnych stronach masztu. :?

Niezidentyfikowane 2
Ad.1 - złapałeś HAJ4410 Saki - gm. Narew :-) Ta stacja ma 4 sektory, również sprzęt Ericsson.
Ad.2 - to SMT4401 Dziadkowice, czynna od jakiegoś czasu na pasmach 800/900 ale jak widać zyskała pasma 1800 i 2100.

Dzięki! :-) Na szczęście miałem zanotowane CIDy U900 z odzysku po nośnej 10812 i mamy komplet. Natomiast w U2100 to już 3 lokalizacja tych CIDów - wcześniej jako Kawęczyńska 4B w Warszawie (nośna 10836), następnie jako Mokas w gminie Sochaczew (nośna 10812) a teraz trafiły na Podlasie :wink:

Pozdrawiam
 #1065743  autor: Pawrzes
 20 lut 2019, 00:07
Mixiorek pisze:
19 lut 2019, 14:09
[czy tylko mi podskoczyły znacznie pingi w testach speedtest.net? Było często poniżej <20ms do serwera Play czy Atmana. A teraz ~50-60ms.
U mnie w normie, WAR1134 -96 RSRP L2600 serwer Netia
Obrazek
lub np. -68 RSRP L800
Obrazek

Anomalie były po zmianie szerokości L1800 (kilka dni znacznie wolniejsze) ale po optymalizacji wszystko wróciło do normy.

Pozdrawiam
 #1065746  autor: marcin19883
 20 lut 2019, 03:05
A tym czasem PLAY nadal nie naprawił płynnego przechodzenia między swoim 3G900-2G900. Jest kilkusekundowy zanik zasięgu. :( Działa tylko w jedną stronę z 2G na 3G.
 #1065748  autor: Mixiorek
 20 lut 2019, 08:21
kozien70 pisze:
19 lut 2019, 22:06
Raczej z synchronizacją fazy.

O masz. Zapomniałem, że to też mogą wdrażać.
Pawrzes pisze:
20 lut 2019, 00:07
U mnie w normie, WAR1134 -96 RSRP L2600 serwer Netia

Anomalie były po zmianie szerokości L1800 (kilka dni znacznie wolniejsze) ale po optymalizacji wszystko wróciło do normy.

A zrobisz na sprzęcie z agregacją, tryb auto, bez wymuszania pasm? Jeżeli wpływa na to synchronizacja fazy to może sprzęt cat4 jest niejako poza tą kwestią?

http://www.speedtest.net/android/2794137506.png
 #1065761  autor: 3G
 20 lut 2019, 11:30
Moim zdaniem pingi wzrosły dwukrotnie (i to na każdym pasmie LTE) wraz z wprowadzeniem współdzielenia pasma 1800 MHz i nie miało znaczenia czy z agregacją, czy bez. Faktycznie teraz wygląda na to, że poprawili - znowu mam pingi 15-18 ms.

Poza tym w tej chwili osiągam porównywalne prędkości na B1 i B3, więc wobec faktu iż przed zmianą B3 było u mnie wolniejsze niż B1, można by stwierdzić, że "fake 15 MHz" jednak coś tam daje :) Ciężko to porównać, dużo zależy nie tylko od ruchu data w LTE, ale i od obłożenia DCS.

http://www.speedtest.net/android/3499222262.png
 #1065764  autor: Robert K
 20 lut 2019, 12:15
Ale te 15 MhZ na B3 to nie jest w całej sieci tylko w niektórych klastrach , no chyba że z czasem w całej sieci wprowadzą.
 #1065766  autor: marcin19883
 20 lut 2019, 12:20
U mnie w zeszłym tygodniu znowu coś w nocy robili. Nie było w ogóle zasięgu. Niestety po tym dalej pingi wysokie w l1800, chociaż mam wrażenie, że płynniej chodzi.
 #1065788  autor: Mixiorek
 20 lut 2019, 14:54
Pawrzes pisze:
15 lut 2019, 23:58

Po okresie przejściowym stacja została wzbogacona o pasma 1800, 2100 i 2600 MHz :-) http://btsearch.pl/szukaj.php?search=ka ... 4&mode=std

Dzięki za info! Na wiosnę będę pewnie w tej okolicy. Sprawdzimy jak wieżę słychać w Kampinosie i bunkrach :-)
Bite 3 miesiące i dodali kolejne pasma.
Mixiorek pisze:
06 sty 2019, 19:49
- Białobrzegi, ul. Składowa. Póki co brak masztu własnego i brak wejścia na obiekt Orange

Przejeżdżałem ostatnio obwodnicą Białobrzegów (S7). Mam wrażenie, że nad antenami Orange w górnej części masztu pojawiły się nowe anteny ;-) czyżby jednak Play na szybko wszedł na ten maszt? Pytanie czy to już tak zostanie? Czy będą nadal starać się o obiekt samodzielny dla BLB3302 (?)

Tak to wyglądało tylko z Orange:
viewtopic.php?f=24&t=58796&p=1032791&hi ... 7#p1032791

Nowa anteny są w okolicy tego podestu na górze. Nie jest to co prawda typowa wysokość wieży peryferyjnej Play ale i tak nisko nie jest. Miasto (to było najbardziej potrzebne, druga stacja jest w peryferyjnej południowej części miasta), dolinę Pilicy, S7 (w tym rejonie) ogarnie. Tym bardziej biorąc pod uwagę wysokość zawieszenia anten Orange.
Gdyby ktoś był w okolicy prośba by podjechał i cykną fotkę. Moja wizyta prawdopodobnie dopiero za kilka ładnych tygodni ale plany czasem się zmieniają.

http://www.speedtest.net/android/2794137506.png
  • Strona 573 z 606
  • 1
  • 571
  • 572
  • 573
  • 574
  • 575
  • 606
  • 1
  • 571
  • 572
  • 573
  • 574
  • 575
  • 606