DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 848 z 857
  • 1
  • 846
  • 847
  • 848
  • 849
  • 850
  • 857
 #1032791  autor: Mixiorek
 03 lis 2018, 19:56
Nowa stacja Orange w Białobrzegach n/Pilicą, ul. Składowa 6. Tak, wiem. Daleko, dosyć słaba jakość. Niestety czas i pogoda :/

Obrazek

Stacja jeszcze nie działa. Dobrze, że powstała. Obsłuży ten rejon miasta, dolinę Pilicy, mam nadzieję DK 48 w stronę Wyśmierzyc oraz S7 obok Falęcic. Sektory są właśnie tak ustawione. Jest radiolinia przepł Mb/s max 2x2500Mb/s.
Będzie to 4 stacja N! w tym mieście. Plus 2szt. Play póki co 1szt. ale jest pozwolenie UKE chyba tuż obok powyższej stacji Orange.
Będzie kolejny maszt tak z 20-30m obok? Ludzie! Na tym maszcie powyżej anten Orange spokojnie zmieści się Play.

Na kanwie ostatnich dyskusji zwracam uwagę na pewną rzecz. Galerie dla techników na poziomie anten, radiolinii i chyba w górnej części masztu. A kształt wieży taki a'la Play choć chyba nie ma sekcji bodajże 6m.

Obrazek
 #1032817  autor: dagonPL
 03 lis 2018, 23:14
Nowa stacja Playa w pozwoleniach radiowych ma ten sam adres : Składowa 6, więc jest spore prawdopodobieństwo że będą razem "wisieć" na tym maszcie :)

https://www.speedtest.net/android/4453942952.png
 #1032824  autor: dagonPL
 03 lis 2018, 23:31
Przypomina mi to trochę sytuację z mojego "podwórka". Wg pozwoleń budowlanych jedną ze stacji postawił Orange. 8 miesięcy wcześniej mieli pozwolenie radiowe. Stacja stanęła, za jakiś czas pojawiły się anteny plus wolne wsporniki. Wiedzialem już że ktoś będzie się dowieszał, tylko pytanie kto. Podjechalem pod stację z kartami Orange i T-Mobile i jakże zaskoczony byłem ze nadaje.... Play !? W najbliższych pozwoleniach pojawiła się stacja Playa w tym miejscu. Orange z owej stacji nie nadawał jeszcze przez kilka ładnych miesięcy, jak jest dzisiaj nie wiem.

https://www.speedtest.net/android/4453942952.png
 #1032834  autor: dt
 04 lis 2018, 01:11
Też mam taką świeżą sytuację. Stacja T-M stoi od lat I nagle z pozwoleń UKE ma się pojawić Play 20 metrów dalej na tej samej działce. Oczywiście Play dowiesił się do istniejącego masztu.
 #1032880  autor: Patryk_
 04 lis 2018, 10:38
Odpalona stacja T-Mobile - Rybarzowice (woj. śląskie, pow. bielski), strefa przemysłowa, teren zakładów Prosperplast przy drodze ekspresowej S1. Wojskowy maszt TEMP.
GSM900/UMTS2100/UMTS900/LTE1800 dla obu operatorów.

Do tego +2600 Pietrzykowice O&T, Zabrzeg O&T, Buczkowice tylko T, Bielsko-Biała al. AK 193 (Poliklinika Stomatologiczna pod Szyndzielnią) tylko T.
Na obiektach Orange B7 ruszyło dla obu operatorów, w lokalizacjach T-Mobile tylko dla T.
 #1033290  autor: Mixiorek
 05 lis 2018, 08:42
Niech się Orange nie wygłupia i uruchamia dodatkowe pasma oraz wchodzi na obiekty T-Mobile z dodatkowymi pasmami. Buczkowice tylko TMPL? Szybciutko przed sezonem Orange...

N! powinno też odpalić przed sezonem L2100 w "kurortach zimowych".

Obrazek
 #1033349  autor: RobsonRZN
 05 lis 2018, 11:40
Kontynuując wątek podziału L1800. W weekend sprawdziłem dokładnie sytuacje.
Wygląda to na stan przejściowy, Orange i T-Mobile na tych samych CID i 10MHz.
Nie agreguje się z L800 w obie strony.
Obrazek
Obrazek

A tak się ma sytuacja w Różanie :(
viewtopic.php?f=27&t=81075&p=1033352#p1033352
Ostatnio zmieniony 05 lis 2018, 16:14 przez RobsonRZN, łącznie zmieniany 1 raz.
 #1033435  autor: spotify
 05 lis 2018, 16:10
RobsonRZN pisze: Nie agreguje się z L800 w obje strony.
O rany :shock: Ale byk!!!

W każdym razie, u mnie mocno walczą z optymalizacją. W końcu łapie poza mieszkaniem bez problemu L2600. Natomiast ciągle dłubią i coś zmieniają. Są dni kiedy ładnie siedzę jako pasmo podstawowe B1 lub B3 i LTE ładnie śmiga a są dni - kiedy siedzą only w B20 i prędkości nie imponują. Nawet zdarza się zrywanie sesji i trzeba w telefonie wymuszać tryb samolotowy aby wrócić do transmisji danych (taki resecik ręczny w telefonie)
Dzisiaj na przykład często w Orange problem z inicjowaniem połączeń. Średnio co 3-4 telefon muszę inicjować dwa razy, bo nie wykonuje połączenia.
 #1033440  autor: habish
 05 lis 2018, 16:50
spotify pisze:Są dni kiedy ładnie siedzę jako pasmo podstawowe B1 lub B3 i LTE ładnie śmiga a są dni - kiedy siedzą only w B20 i prędkości nie imponują. Nawet zdarza się zrywanie sesji i trzeba w telefonie wymuszać tryb samolotowy aby wrócić do transmisji danych (taki resecik ręczny w telefonie)
Dzisiaj na przykład często w Orange problem z inicjowaniem połączeń. Średnio co 3-4 telefon muszę inicjować dwa razy, bo nie wykonuje połączenia.
T-Mobile też tak działa?
 #1033890  autor: areksz
 06 lis 2018, 20:53
Pruszków ul.Gordziałkowskiego 9 dziś ekipa siedziała i "opalała się na kratownicy w słoneczku jesiennym :)"
po zmianach skasowali jedną z nośnych U2100 10589 została tylko U900 i u2100 10614: dodali jakieś skrzynki wysoko-jakby podwójne na BTSie w eterze L2100 na razie brak...
 #1034738  autor: Spacedust
 10 lis 2018, 00:25
Jak donosi gsm.poznan.pl zlikwidowano kolejną stację N! w Poznaniu: ul. 28 Czerwca 1956 nr 400

https://www.google.pl/maps/place/28+Cze ... 16.9036262

Ruch przejęła pobliska Bukowa: http://gsm.poznan.pl/include/b-photo.ph ... =Bukowa-PR
 #1042540  autor: spotify
 11 lis 2018, 11:44
Patryk7588 pisze: T-Mobile też tak działa?
Ogólnie konfiguracja jeśli chodzi o LTE jest podobna, z małymi różnicami. Również w TMobile zdarza się ale nie tak często jak w Orange zamrożenie sesji.
Połączenia w TMobile zarówno na LTE czy 3G są dużo stabilniejsze i przede wszystkim jak spadnie do 2G idzie normalnie rozmawiać w porównaniu do Orange. Różnica w konfiguracji voice jest już bardziej widoczna w stosunku do Orange.
Ale nie ma co jeszcze dzielić skóry na niedźwiedziu. Trwa jeszcze optymalizacja. U mnie pierwsze jaskółki jeśli chodzi o podział L1800, dokładanie L2100 oraz L2600 było po stronie TMobile. Więc może u nich lepiej to wygląda, bo są bardziej zaawansowani z konfiguracją? :roll:

U mnie to wygląda tak. W innych rejonach może być inaczej.
 #1049319  autor: tomi81
 13 lis 2018, 16:44
Mały news z tej „gorszej” strefy N! :wink: - na sprzęcie NS zaczela działać, w końcu, agregacja, kiedy podstawowe pasmo to wspólne B3 (L1800). Stwierdzone w Białymstoku i okolicach. Screen poniżej:

https://screenshot.net/ndn0giy
 #1049395  autor: 3G
 13 lis 2018, 23:38
W Piasecznie (strefa Huawei po podziale L1800 i z odpalonym L2100) ruszyła agregacja w górę albo raczej mieszana. Mam właśnie 1800 + 2100 + 800 oraz 1800 + 800 + 2100 (dokładnie w tej kolejności).

http://www.speedtest.net/android/3499222262.png
 #1049398  autor: p2225
 13 lis 2018, 23:47
A czy są jakieś początki balansowania ruchem czy cały czas trzyma jednego pasma dopóki nie zmieni się położenie terminala?

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #1049403  autor: 3G
 13 lis 2018, 23:59
Trudno powiedzieć na razie, ogólnie to skacze mi pomiędzy 1800 i 2100 i 3-4 stacjami (jestem pośrodku), ale tak chyba było. Jak stłumiłem sygnał, telefon spadł do 800, a wyższe pasma nie doagregowały się. W ogóle wspomnianą wcześniej kolejność pasm w agregacji zaobserwowałem tylko na jednej stacji, więc nie wiem czy działa na innych. Na drugiej widziałem 1800 + 800, więc albo 2100 było zbyt słabe, albo na niej nie działa jeszcze "w górę". Natomiast 2600 w ogóle mam zbyt słabe.
Wygląda, że będzie to działać inaczej niż w Plusie, gdzie wyższe pasmo doagregowane jest prawie zawsze, choć czasami nie ma już z niego żadnego pożytku ze względu na słabiutki sygnał.

http://www.speedtest.net/android/3499222262.png
 #1050174  autor: kozien70
 14 lis 2018, 19:08
3G pisze:W Piasecznie (strefa Huawei po podziale L1800 i z odpalonym L2100) ruszyła agregacja w górę albo raczej mieszana. Mam właśnie 1800 + 2100 + 800 oraz 1800 + 800 + 2100 (dokładnie w tej kolejności).
Kurczę blade, zawsze uruchamiają coś nowego, jak jestem akurat na wyjeździe :wink:
Która konkretnie stacja? Sprawdzę po weekendzie po powrocie :-)

http://www.speedtest.net/android/2618905896.png
 #1050175  autor: f0ku5
 14 lis 2018, 19:12
Nie wiem czy początków jakiegoś zarządzania ruchem nie mamy, bo np. dzisiaj u siebie w pracy zauważyłem, że telefon siedział w L2100, gdzie zwykle siedzi bezproblemowo na L2600. Ale na iPhone nie ma tego jak dokładnie monitorować, więc niech ktoś inny zerka na to raz na jakiś czas ;)
  • Strona 848 z 857
  • 1
  • 846
  • 847
  • 848
  • 849
  • 850
  • 857
  • 1
  • 846
  • 847
  • 848
  • 849
  • 850
  • 857