DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 485 z 705
  • 1
  • 483
  • 484
  • 485
  • 486
  • 487
  • 705
 #1027535  autor: lordbyd
 20 paź 2018, 07:23
Pamiętam to, przez jakiś czas nadawali z zastępczego zestawu antenowego przez co sygnał był słabszy, no i jakość gorsza. Ludzie narzekali na to, że telewizji nie można wygodnie oglądać a że zginął człowiek to już ich średnio obchodziło.
Ludzie głównie narzekali, że nie ma jeszcze DVB-T w regionie, ponieważ to tragiczne zdarzenie miało miejsce w niedzielę późnym popołudniem, a w poniedziałek miała ruszyć - według harmonogramu - DVB-T z Trzeciewca.
Prace prowadzono na szczycie masztu, gdzie montowany był nowy system antenowy (tzw. "trumienki" Kathreina) zamiast dotychczasowego tubusu, który został zdemontowany.
Sygnał - jedynie analogowy - nadawany był wtedy z systemu antenowego, który jest umieszczony w połowie wysokości masztu.
Obecnie w połowie wysokości masztu w Trzeciewcu zamontowano jeszcze rezerwowy system antenowy dla MUXu 8 (VHF) oraz rezerwowy system antenowy dla Polskiego Radia PiK.
 #1027547  autor: iphoneski
 20 paź 2018, 09:48
@lordbyd dzięki za sprecyzowanie, to już kilka lat i nie pamiętałem dokładnie wszystkiego. Przez kilka miesięcy korzystałem z DVB-T z nadajnika w Koninie, bo tam nic się nie stało i nadawanie ruszyło zgodnie z planem.
 #1027595  autor: xander21
 20 paź 2018, 14:54
Od wczoraj masakra. Play chyba ma problemy u mnie. DNSy padły. Ledwo co tu moge wejść. Jedne strony się otwierają, inne nie. Losowo net chodzi. Zasięg bez zmian. Pora dnia bez znaczenia. Na telefonach to samo. :(
 #1027612  autor: Mixiorek
 20 paź 2018, 15:57
Mixiorek pisze:Apropos kwiatków w Play.
Wczoraj chciałem przetestować zasięg własny Play między Konstancinem-Jeziorną a Górą Kalwarią w "słynnym" lasku między Brześcami a Wólką Dworską.
Włączam streaming http://3.dktr.pl/ niby wszystko ok ale przy każdym handoverze następuje kilku sekundowa cisza. Ki czort?!?! Ok, pewnie coś nie tak. To włączam http://weszlo.fm/live to samo.... co jest?!?! Włączam weszlo.fm przez ich apkę, to samo.
W Orange i T-Mobile nigdy nie spotkałem się na S8 z takimi problemami i konfiguracją sieci/ transmisji danych. Ktoś z Play kojarzy takie kwiatki?
Pojechałem jeszcze raz na testy w tym rejonie. Trasa -> warszawska Praga, dolny Mokotów, Wilanów, Powsin, Konstancin-Jeziorna, Góra-Kalwaria. Terminal S8, streaming http://3.dktr.pl/.
Do Konstancina wszystko ok. Płynnie bez zakłóceń. Po wyjechaniu z miasta w kierunku Słomczyna a w zasadzie jeszcze na jego terenie (około 2,2km od stacji własnej na Świetlicowej) zaczęły się ponownie test same problemy, które opisałem powyżej. Stacja na Świetlicowej ma tak ustawione sektory, że DW 724 jest akurat mniej więcej dokładnie między sektorami. Jednak myślałem, że w odległości 2,2km będzie to działać.
Przy każdym HO następuje kilku sekundowa cisza. Zasięg LTE niby jest z odległych stacji zza Wisły 10-14km ale jakość tego sygnału jest do niczego lub jest skopane coś z HO. Terminal tkwił w tym zasięgu własnym, który dochodził z odległych stacji i z którego nie dało się korzystać. Nie nastąpiło samoczynne przelogowanie się w ramach RK.
Do wszystkich korzystających i chwalących Play. Odpalcie w trasie dobry streaming i zobaczcie jak zachowuje się transmisja.
Po wybraniu ręcznie Plusa problemy zniknęły a transmisja zachowywała się bardzo stabilnie co opisałem w wątku o Plusie. Także ten, tego ale pojęcie zasięgu wyspowego i braku ciągłości jest bardzo aktualne. Co innego terminal w trybie czuwania/ pasywnym a co innego aktywna transmisja danych.

A tak działa Play na warszawskim Targówku, stacja na Nieświeskiej (są wszystkie pasma), testy blisko stacji:

Obrazek
Obrazek
Obrazek
Obrazek

Pin rewelka.
Patrzyłem na service mode podczas testów. Play w przeciwieństwie do N! nie "daje"/"podstawia" zawsze w agregacji 4 pasm (niezależnie co można z nich wycisnąć lub co chce dać sieć). Moim zdaniem jest do dorzucane dynamicznie na podstawie różnych parametrów. W powyższych testach nie było dorzucane L800.

https://www.speedtest.net/result/i/3214933873.png
 #1027617  autor: Mixiorek
 20 paź 2018, 16:26
Ooo. Nie wziąłem tego pod uwagę :lol: to w takim razie wyjaśniło się czemu nie miałem 4 pasm :lol:

https://www.speedtest.net/result/i/3214933873.png
 #1027618  autor: spotify
 20 paź 2018, 16:26
Mixiorek pisze: Przy każdym HO następuje kilku sekundowa cisza. Zasięg LTE niby jest z odległych stacji zza Wisły 10-14km ale jakość tego sygnału jest do niczego lub jest skopane coś z HO. Terminal tkwił w tym zasięgu własnym, który dochodził z odległych stacji i z którego nie dało się korzystać. Nie nastąpiło samoczynne przelogowanie się w ramach RK.
Do wszystkich korzystających i chwalących Play. Odpalcie w trasie dobry streaming i zobaczcie jak zachowuje się transmisja.
Szkoda, że ja nie prowadziłem w ten sposób testów z aktywnym streamingiem. W każdy razie trzymanie się B20 do oporu zauwazyłem, że gdzie zazwyczaj wywala z sieci niz przerzuca na RK (jak chcemy wymusić aktywność danych).

Play w przeciwieństwie do N! nie "daje"/"podstawia" zawsze w agregacji 4 pasm (niezależnie co można z nich wycisnąć lub co chce dać sieć). Moim zdaniem jest do dorzucane dynamicznie na podstawie różnych parametrów. W powyższych testach nie było dorzucane L800.
Czy zauawazyłeś podczas testów co ja?
Gdy robię speedtest np Orange to wygląda tak: Klikam, od razu start do prędkości mega wysokich, za chwile spadek o jakieś 30-40%, następnie wskazówka walczy i się wspina do osiągnięcia wyniku.
W Play wygląda inaczej: klikam, czekam, coś Play mieli (szuka optymalnego pasma/agregacji???), wskazówka rusza, za chwilę II bieg i jedzie jeszcze wyżej a za chwile III bieg i jeszcze wyżej. Mam takie wrażenie (nie posądzam o manipulowanie) jakby sieć wiedziała, że robię speedtest.
W Uplodzie jest to samo. NIGDY nie startuje od razu, tylko 3-4s zawahania i dopiero start i wynik końcowy osiągamy skokowo.
Nie dziwie się, że L800 nie dorzuca do agregowania bo po co? 5Mhz do wyniku nic nie da, zwłaszcza gdzieś w mieście.
 #1027635  autor: kozien70
 20 paź 2018, 18:57
A jakie pasmo?
Ogólnie jest to możliwe. Wysoki maszt, kąty pochylenia anten zoptymalizowane pod daleki zasięg - będąc u podstawy masztu znajdujesz się "w cieniu radiowym", wiązka jest ponad Tobą.
 #1027652  autor: xander21
 20 paź 2018, 20:21
kozien70 pisze:A jakie pasmo?
Ogólnie jest to możliwe. Wysoki maszt, kąty pochylenia anten zoptymalizowane pod daleki zasięg - będąc u podstawy masztu znajdujesz się "w cieniu radiowym", wiązka jest ponad Tobą.
Ogólnie rzecz biorąc od tygodnia nadaje maszt w miejscowości Sulęczyno, pomorskie. Jednak gdy zobaczyłem parametry zasięgu to bardzo się zawiodłem. Przy maszcie ok 80dBm, 300m dalej już 95dBm, 500m dalej już 105dBm. Niecały km dalej to już prawie znika zasięg LTE1800. I to wszystko przy kontakcie wzrokowym, bez przeszkód :( Gdzie inne maszty w okolicy nadają dużo mocniej. Nie wiem co z tym masztem jest nie tak. 4 anteny na sektor i tak słabo? Z takim zasięgiem, nigdzie poza wioskę nie dociera a tak ładnie widać go z daleka :(
 #1027677  autor: mkkot
 21 paź 2018, 00:26
No to info dla wszystkich, którzy spodziewają się nowego nadajnika Play u siebie.

1. Wybudowanie nadajnika, na który jest nowe pozwolenie w wykazie UKE może zająć wiele lat, a nawet nigdy nie nastąpić.
2. Uruchomienie nowo wybudowanego nadajnika zwykle trwa do 3 miesięcy, może być szybciej.
3. Nowy nadajnik ma zwykle pozwolenie budowlane na ograniczoną ilość częstotliwości (2-3). Playowi łatwiej jest zbudować nadajnik zgodnie z oryginalną dokumentacją (która ma na przykład 10 lat), a następnie go rozbudować.
4. Nowy nadajnik jest zwykle niezoptymalizowany. Kalibracja może zająć kolejne pół roku. Oznacza to, że początkowo zasięg z takiego nadajnika jest słaby, mogą też się pojawić przerwy w działaniu.
 #1027679  autor: marcin19883
 21 paź 2018, 01:37
mkkot pisze:Nowy nadajnik jest zwykle niezoptymalizowany. Kalibracja może zająć kolejne pół roku. Oznacza to, że początkowo zasięg z takiego nadajnika jest słaby, mogą też się pojawić przerwy w działaniu.
To kalibracja z poziomu systemu, czyli automatyczna, czy fizycznie technicy muszą kalibrować?
 #1027703  autor: Athantor
 21 paź 2018, 10:56
mkkot pisze:No to info dla wszystkich, którzy spodziewają się nowego nadajnika Play u siebie.

1. Wybudowanie nadajnika, na który jest nowe pozwolenie w wykazie UKE może zająć wiele lat, a nawet nigdy nie nastąpić.
[...]
Tu od wydania decyzji do postawienia masztu minęło 2,5 miesiąca. :-D

:!: (kliknięcie prawym myszy → "pokaż obraz" na stronie ibb po wczytaniu pełnej jakości wyświetla w jeszcze wyższej jakości)
:arrow: Nowy Lipsk dz. nr 176/1, gm. Lipsk, podlaskie, AUG4430, nie działa:
Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek

Te okopcone anteny na dwóch sektorach to chyba ze śmietnika wyciągnęli. :lol:
Wyglądają na niepodłączone?

:arrow: Kopciówka dz. nr 52/6, gm. Suchowola, podlaskie, SKL4402, nie działa:

Obrazek Obrazek

Bez zmian od sierpnia. Te dolne anteny to ponoć od Orange po rozdzieleniu Nw!, ale nie pasuje mi to:
-tylko trzy sektory,
-inne azymuty niż wyższych
-play-owe montowanie (wysięgnik)
-po co trzeci zestaw anten?

Skłaniałbym się więc ku temu że to raczej Play niż Nw!

I na koniec prośba @Pawrzes o identyfikację:
Obrazek Obrazek

Złapane w okolicach Trofimówki. Z TA, strzelam: Jasionówka, MON4430? Skindzierz (SKL4490) jeszcze nie działa?

:-)
 #1027709  autor: robbo2k
 21 paź 2018, 11:29
Hmm Czy agregacja pasm LTE może działać 800+800 z dwóch roznych stacji.
tak raportuje Netmonster na nexus 5x w Play (w Oranga podaje normalnie 800+1800)

http://www.robbo2k.pl Testy wideo - Poradniki jak kupić i co kupić
  • Strona 485 z 705
  • 1
  • 483
  • 484
  • 485
  • 486
  • 487
  • 705
  • 1
  • 483
  • 484
  • 485
  • 486
  • 487
  • 705