DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 834 z 856
  • 1
  • 832
  • 833
  • 834
  • 835
  • 836
  • 856
 #1014339  autor: kozien70
 15 wrz 2018, 14:49
Tak? Wrzucałeś już agregację jednocześnie w górę i w dół? :-) Przegapiłem coś?
Na pewno nie ma tego w strefie Nokii przed rozwodem, z której właśnie wróciłem (zachodniopomorskie). Więcej - tam L1800 nie agregowało się z niczym, jeśli było głównym pasmem. Agregowało się tylko L800 w górę ze wszystkim i L2600 w dół ze wszystkim.

http://www.speedtest.net/android/2618905896.png
 #1014340  autor: tomi81
 15 wrz 2018, 15:02
@Kozien ma rację - w strefie Nokii, przed rozwodem kiedy pasmem podstawowym jest L1800 agregacji brak. Jednak kiedy pasmo podstawowe to L800 lub L2600 mamy agregacje 3 pasm (o ile są na stacji/O ma do wszystkich wjazd ;-)).
 #1014343  autor: Mixiorek
 15 wrz 2018, 15:11
kozien70 pisze:Tak? Wrzucałeś już agregację jednocześnie w górę i w dół? :-) Przegapiłem coś?
Dokładnie. Przed odpaleniem L2100 i przejściem na 10MHz na półwyspie działała tylko agregacja 800+1800 lub 1800+2600 o co było trudno bo w 99% przypadków wyższe pasmo było tym głównym. Dokładnie taki przypadek masz nadal w Kołobrzegu.
Po odpaleniu L2100 masz agregację w dowolnej kolejności. Czasem główne pasmo to 800, czasem 800 a czasem 2100. A nie tylko 2600. Problemem moim zdaniem było wspólne 15MHz 1800.
tomi81 pisze:@Kozien ma rację - w strefie Nokii, przed rozwodem kiedy pasmem podstawowym jest L1800 agregacji brak. Jednak kiedy pasmo podstawowe to L800 lub L2600 mamy agregacje 3 pasm (o ile są na stacji/O ma do wszystkich wjazd ;-)).
Działa Ci agregacja 2600+1800 lub 2600+1800+800? O ile mnie Alzheimer nie myli to przed L2100 na półwyspie nie było agregacji w takich konfiguracjach.

Odgrzebałem:
viewtopic.php?f=24&t=58796&p=995302&hil ... ia#p995302

Obrazek
 #1014347  autor: tomi81
 15 wrz 2018, 15:16
@Mixiorek - tak, cały czas dziala agregacja 2600+1800+800 lub 800+1800+2600. Przed rozwodem innej konfiguracji nie ma.
 #1014351  autor: tomi81
 15 wrz 2018, 15:32
Nie powiem od kiedy tak jest np. w Białymstoku, mam wrażenie że od zawsze. Kozien ma podobne obserwacje ze strefy Nokii.

PS. To co pokazał na screenie Kozien to konfiguracja działająca w Plusie od dawna w strefach Nokii.
 #1014352  autor: Mixiorek
 15 wrz 2018, 15:38
Hmmm:
viewtopic.php?f=24&t=58796&start=16755#p963037

"W strefie NSN nad morzem widziałem zjawisko odwrotne - agregacja zawsze "od dołu" (800+1800), ale osiągane prędkości sugerowały raczej brak agregacji w rzeczywistości."

Także chyba nie zwariowałem :-)
Poniżej tego postu Twoja odpowiedź wskazująca, że w Białymstoku działa agregacja "od góry". Także mam wrażenie, że w strefie Nokii mieliśmy/ mamy kilka rozwiązań w kwestii CA lub jego braku.

Obrazek
 #1014356  autor: Mixiorek
 15 wrz 2018, 15:45
Nie musisz tego robić bo ja wierzę w to co piszesz teraz oraz w to co pisałeś w listopadzie 2017. Chodzi o co innego. Chodzi o to, że nad morzem (półwysep Helski na 99,99% ;-) ) w strefie Nokii nie działało CA w konfigu pasmo wyższe z niższym do momentu odpalenia L1800 na 10MHz i L2100.
Teraz weryfikacja tego jest niemożliwa bo zaszły zmiany w konfigu sieci. Można tylko grzebać w historycznych wątkach i postach.

Obrazek
 #1014366  autor: Mixiorek
 15 wrz 2018, 18:08
kozien70 pisze:Ursynów już na rozdzielonym L1800 i uruchomionym L2100.
Jednak tak nie do końca. Kabaty i Natolin nadal na wspólnych 15MHz. Jadąc Al. KEN pierwszą stacją z 10MHz i L2100 jest stacja na Multikinie. Stacja na dachu Leclerc’a 2600+2100+1800:

Obrazek

Test „pod stacją” także w mało optymalnym miejscu. iX.

Obrazek
 #1014371  autor: kozien70
 15 wrz 2018, 18:44
Mixiorek pisze:
kozien70 pisze:Tak? Wrzucałeś już agregację jednocześnie w górę i w dół? :-) Przegapiłem coś?
Dokładnie. Przed odpaleniem L2100 i przejściem na 10MHz na półwyspie działała tylko agregacja 800+1800 lub 1800+2600 o co było trudno bo w 99% przypadków wyższe pasmo było tym głównym. Dokładnie taki przypadek masz nadal w Kołobrzegu.
Czyli nic nie przegapiłem.
We wszystkich Twoich screenach było albo CA tylko w górę albo CA tylko w dół. Owszem, mogło to być z tej samej stacji. Na żadnym screenie nie było jednak CA jednocześnie i w górę i w dół. To jest właśnie nowość :-)
Nie było do tej pory sytuacji by np. podstawowym pasmem było 1800, a w doagregowanych było jednocześnie 800 i 2600.
I nie, w NSN przed modernizacją nie działało 1800+2600 tylko 2600 +1800. Pasmo 1800 w NSN nie agregowało się z niczym jeśli było podstawowe. Półwysep Helski nie był tu wyjątkiem w strefie NSN. Myślę, że się czymś zasugerowałeś :-)
Mixiorek pisze:Hmm. Mój post z września 2017:
viewtopic.php?f=24&t=58796&p=953563&hil ... 81#p953563

"Na półwyspie gdzie jest NSN nadal ten sam konfig czyli brak agregacji wyższego pasma z niższym. Tylko niższe z wyższym."
Jeśli sprawdzałeś stację, na której było tylko 800 i 1800 to wszystko się zgadza, bo 1800 nie agregowało się z niczym, jeśli było podstawowe.
Jeśli testy z 15:10 i 15:27 przeprowadzałeś w obrębie jednej stacji to one również potwierdzają, że CA jednocześnie w góre i w dół wtedy jeszcze nie działało. Bo gdyby działało, to na screenie z podstawowym L2100 powinieneś mieć doagregowane L2600+L1800+L800, jest tylko L1800 i L800. Masz CA tylko w dół.
Mixiorek pisze: "W strefie NSN nad morzem widziałem zjawisko odwrotne - agregacja zawsze "od dołu" (800+1800), ale osiągane prędkości sugerowały raczej brak agregacji w rzeczywistości."

Także chyba nie zwariowałem :-)
Poniżej tego postu Twoja odpowiedź wskazująca, że w Białymstoku działa agregacja "od góry". Także mam wrażenie, że w strefie Nokii mieliśmy/ mamy kilka rozwiązań w kwestii CA lub jego braku.
To wcale nie dowód na dwa konfigi tylko cały czas potwierdzenie tego samego konfigu Nokii ze wspólnym L1800, o którym napisałem, a który dziś potwierdził @tomi81 :-)
Ty nie widziałeś CA w dół, bo wspólne L1800 jako podstawowe nie agregowało się w Nokii ani w górę ani w dół.
Na stacji z L800 i L1800 widziałeś CA tylko gdy L800 było podstawowe.
A @tomi81 miał L2600 jako podstawowe więc agregowało się mu w dół :-)

Reasumując: jest światełko w tunelu N!, pojawiło się wreszcie CA w dowolnej kombinacji. Póki co tylko w zmodernizowanej ostatnio strefie Nokii.

Do sprawdzenia jeszcze dwie rzeczy:
czy CA obie strony działa, gdy podstawowe jest L2100
czy na tych stacjach działa również loadbalancing
:-)
Mixiorek pisze: Stacja na dachu Leclerc’a 2600+2100+1800:
Hmmm...Ta stacja od dłuższego czasu ma L800+L1800+L2600. Teraz doszło L2100. Miałeś tam dziś tylko 3CA?

http://www.speedtest.net/android/2618905896.png
 #1014373  autor: Spacedust
 15 wrz 2018, 18:53
ul. Ostrówek w Poznaniu - chyba już podpięta, bo coś mi dużo tych kabli, ale L2600 Orange nie słychać, trzeba obadać T-Mobile:

Obrazek

To tak wygląda jakby w tej lewej antenie podłączono porty po lewej stronie i na środku, wcześniej były tylko te na środku. Ta po prawej ma podłączone tylko te zewnętrzne. Czy to oznacza L800 czy może L2600 bez MIMO 4x4? Tutaj może nie widać, ale u mnie na iPhonie w oryginalnej jakości jest to widoczne.

Stacja bazowa Orange/T-Mobile na ul. Bałtyckiej 48 w Poznaniu (budynek słodowni) po podziale LTE1800 i po rozbudowie o LTE2100, w pierwszym momencie myślałem, że została zlikwidowana, ale z bliska okazało się, że mimo pustych masztów na górze, dostawiono nowe na ścianie budynku:

Obrazek

Obrazek

Stacja bazowa Orange na ul. Bałtyckiej 33 (biurowiec Grupy Żywiec) w Poznaniu jest tylko GSM900/U900/U2100/L2100 i tylko Orange, jest jeden sektor Katherina z radiolinią T-Mobile (aka GTS) 40 Mbps na dachu

Obrazek

Obrazek

Obrazek

Obrazek

Stacja bazowa Orange/T-Mobile na ul. Św. Rocha 9 (akademik Akademii Wychowania Fizycznego) po podziale LTE1800 i rozbudowie o LTE800/LTE2100/LTE2600, było już, ale nie z tej strony, bo tutaj o dziwo anteny nie na ścianie, a na maszcie

Obrazek

ul. Św.Michała 100 - nadal brak L2600 Orange

ul. Grobla 7 i 10 - nadal brak L2600 Orange
 #1014398  autor: Mixiorek
 15 wrz 2018, 20:54
kozien70 pisze:Reasumując: jest światełko w tunelu N!, pojawiło się wreszcie CA w dowolnej kombinacji. Póki co tylko w zmodernizowanej ostatnio strefie Nokii.

Do sprawdzenia jeszcze dwie rzeczy:
czy CA obie strony działa, gdy podstawowe jest L2100
czy na tych stacjach działa również loadbalancing
To chyba jednak namąciłem. Mea culpa.
Hmmm...Ta stacja od dłuższego czasu ma L800+L1800+L2600. Teraz doszło L2100. Miałeś tam dziś tylko 3CA?
Jest 4CA:
Obrazek

Jak widać moc sygnału 2100 i 1800 jest taka sama lub zbliżona gdy obserwowałem to w różnych miejscach.

Obrazek
 #1014606  autor: SACZI
 16 wrz 2018, 14:09
Nie wiem, gdzie umieścić to pytanie, ale czy T-Mobile ma umowę na roaming krajowy z Plusem w zakresie LTE?
Nie słyszałem o takiej współpracy, ale rozmawiałem z pewnym, najprawdopodobniej "fahofcem", który takie dyrdymały opowiadał.
 #1014682  autor: Spacedust
 16 wrz 2018, 17:16
Co tu się dzieje na tym maszcie, sprawdziłem i L800/L2600 w T-Mobile też nie słychać - wyraźnie widać, że lewa to triband Huawei, a prawa to quad band Huawei.

W tribandzie podpięto teraz z jednej strony wysokie porty (zapewne dla L2600), natomiast w quad bandzie bez zmian.

Obrazek

Dla porównania wcześniejsza fotka:

Obrazek

Na ulicy ul. Bydgoskiej 4a / Podwale - T-Mobile w końcu odpaliło UMTS900! Natomiast w Orange nadal nie ma GSM900/UMTS900.

http://gsm.poznan.pl/include/b-photo.ph ... =Podwale-R
 #1014685  autor: spotify
 16 wrz 2018, 18:11
kozien70 pisze: Na jakim dokładnie modelu telefonu sprawdzałeś? Z czym się podstawowe B3 agregowało?
Nie mogłem wcześniej odpowiedzieć.
Sony X dual SIM. Nie wiem co z czym się agregowało. Telefon pokazywał przy każdym paśmie LTE+, co jakiś miesiąc przy B3 nie pokazywał. W sumie na każdym obecnie paśmie podstawowym pokazuje LTE+ co świadczy, że agregacja jest zawsze.


No niekoniecznie musi leżeć. Takie skakanie po pasmach może właśnie świadczyć o uruchomieniu balancingu.
Nie do końca się zgodzę, ponieważ już o tym pisałem z pół roku temu. Orange i Play bardzo skaczą po nadajnikach, bo są obciążone bardziej niż Plus czy TMobile. Stąd np w Orange w domu nie mogę swobodnie rozmawiać.
Ostatnio nawet zauważyłem w Orange co w Play. Nie zrzuci do 2G (w Play do roamingu) tylko trzyma się 3G (Play własnej sieci podczas rozmowy) jak tonący brzytwy i spada jakość połączenia, przerywa słowa, trzeszczy w słuchawce i często nawet kończy się zerwaniem rozmowy.
Sprawdzone na Iphone 7 (priv) oraz na Sony X (słuzbowy)

Jadąc dalej - u mnie L1800 jest już po podziale. Przypominam - Gdynia
kozien70 pisze:Tak? Wrzucałeś już agregację jednocześnie w górę i w dół? :-) Przegapiłem coś?
Czyli miałem rację. W strefie Nokii działa w dół i w górę. Przez jakiś czas Huawei miał przewagę obecnie ma Nokia. I dobrze, że Nokia, bo również ma większą moc nadawania ;)

A konfiguracja albo jeszcze leży albo jest inna w TMobile niż w Orange.
Dla przykładu w piatek stałem w aucie na ulicy św. Mikołaja w Gdyni i na SONY X łączyłem się w sieci Orange do stacji Hutnicza 5 (Obok budynku Radmoru) czyli ok 500m i na Orange miałem
27ms DL 138,31 Mb/s UL 25,32 Mb/s (pasmo podstawowe B7)
TMobile z tego samego miejsca ale łączenie do stacji na Hutnicza 8 (Makro) - odległość ok 1-1,2km
30ms 167,67Mb/s DL a UL 3,31 (UL bieda!!!) - pasmo podstawowe B7
W obu przypadkach Sony X
To samo miejsce, ten sam telefon a logowanie się do innych stacji. Wymuszałem tryb samolotowy i nadal tak samo się słuchawka łączyła - Orange do tej stacji blizej, TMobile dalej.
Większa odległość z pasmem B7 do stacji ale taka róznica w UL między O i Tmobile świadczy, że coś jest nie tak.
Ostatnio zmieniony 16 wrz 2018, 18:17 przez spotify, łącznie zmieniany 2 razy.
 #1014686  autor: tomi81
 16 wrz 2018, 18:14
Wczorajsza dyskusja w kwestii CA w strefie Nokii lekko zdopingowała mnie do szybszego sięgnięcia po S7E :wink: Efekty ponizej:

1. Pasmo podstawowe L2600:

https://drive.google.com/file/d/11Exb2W ... ivesdk.jpg

https://drive.google.com/file/d/1rb9HX7 ... ivesdk.jpg

2. Pasmo podstawowe L800:

https://drive.google.com/file/d/1wH1hlI ... ivesdk.jpg

https://drive.google.com/file/d/1-bh1uC ... ivesdk.jpg

Obszar bez podziału L1800 (Białystok).
Ostatnio zmieniony 16 wrz 2018, 18:32 przez tomi81, łącznie zmieniany 3 razy.
 #1014691  autor: tomi81
 16 wrz 2018, 18:34
spotify pisze:@tomi81
Widać tylko pierwszy link. 3 pozostałe prosi o logowanie sie do Twojego konta
Fixed - dzięki za czujność :mrgreen:
 #1014701  autor: bed
 16 wrz 2018, 18:57
I bez podziału jest albo tylko w górę albo tylko w dół - nie ma mieszania (dowolności) jak na screenach udostępnionych wczoraj przez @kozien70.

L1800 Orange:
Obrazek
  • Strona 834 z 856
  • 1
  • 832
  • 833
  • 834
  • 835
  • 836
  • 856
  • 1
  • 832
  • 833
  • 834
  • 835
  • 836
  • 856