DAJ CYNK
  • Wszystko, co związane z systemami mobilnymi Apple'a
Wszystko, co związane z systemami mobilnymi Apple'a

Moderator: Moderatorzy

 #732447  autor: zszalbot
 14 lip 2014, 08:50
Dzień dobry!
Mam iP5 i w T-mobile jestem od dwóch miesięcy. Zdarza mi się wysyłać MMS-y, zwłaszcza, że mam taryfę no limit. Problem polega na tym, że co któregoś MMS-a nie udaje się wysłać, zazwyczaj do odbiorców w sieci PLUS. Próbowałem już następujących rzeczy:
- wyłączenie/wyłączenie usługi iMessage
- włączenie/wyłączenie opcji Wyślij jako SMS
- resetowanie ustawień sieciowych
- wyzerowanie telefonu z opcją przywrócenia danych z icloud
- wyzerowanie i skonfigurowanie telefonu jako nowego urządzenia (bez pobierania poprzednich ustawień)

Problem nadal występuje. Najgorsze jest to, że czasami MMS daje się wysłać, a za jakiś czas znowu jest problem. Sytuacja nie jest więc zero-jedynkowa. Czy mogę prosić o opinie innych użytkowników systemu iOS, zwłaszcza tych, którzy korzystają z t-mobile? Czy też miewacie takie problemy? W PLUSie MMSy działały, choć tam wysyłałem ich naprawdę niewiele, więc nie mogę wykluczyć, że też miałem problem (a może jest to zemsta plusa za porzucenie ich sieci ;)). Nie mam już pomysłu, co jeszcze mogę zrobić, a obawiam się, że konsultanci z t-mobile też nie pomogą (co innego, gdyby MMS-ów w ogóle nie dało się wysyłać).
Z góry dziękuję za wasze opinie i sugestie.

Pozdrawiam serdecznie

Zbyszek

 #732509  autor: mikkel
 14 lip 2014, 14:19
Witam
Problem nie jest z jabłkiem ani z konfiguracją. Wiele osób ma ten problem. Ja i moja żona również. kupiłem nawet nowego startera w TM i to samo. Sprawdzałem na andku jak i na starej nokii z symbianem oraz na wyjeździe weekendowym. Podejrzewam że to może jest problem z nowymi kartami usim.
Jak wrócę z wyjazdu to pójdę do salonu i wymuszę wymianę karty tak aby nie płacić.

 #732519  autor: zszalbot
 14 lip 2014, 14:53
mikkel pisze:Witam
Sprawdzałem na andku jak i na starej nokii z symbianem oraz na wyjeździe weekendowym. Podejrzewam że to może jest problem z nowymi kartami usim.
OK. To wiele wyjaśnia. Dziękuję. Nie mam innego telefonu na karty usim, więc nie jestem w stanie tego weryfikować. Wysłałem wcześniej kilka mms-ów z innego number t-mobile (Android). Te kilka MMS-ów dotarło bez problemu, założyłem więc, że problem dotyczy sprzętu Apple. Jeśli wymiana karty na nową powiedzie się, będę wdzięczny za informację, czy to pomogło. Dziękuję i pozdrawiam!

ZS

 #736781  autor: Karofun
 01 sie 2014, 12:08
Problemy z mmsami były, ale kilka lat. Sieci nie były dopasowane do apple. Teraz się już nie spotykałem z tym, żeby ktoś miał taki problem