DAJ CYNK
  • Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.
Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.

Moderator: Moderatorzy

  • Strona 6 z 58
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8
  • 58

 #399212  autor: orson_dzi
 16 kwie 2010, 13:16
Przy nowej opcji, czyli tym pojedynku mam to samo, co opisywałem już przy wybieraniu telefonu z bazy przez google.
Wybrałem pojedynek, zagłosowałem, strona się ładuje... i się ładuje... i się ładuje... i komunikat "Baza działa ale nie do końca...".

Parametrów przeglądarki podać nie umiem, bo nie jestem u siebie ale wieczorem to przetestuję.

Lista używanych telefonów nie mieści się w tym polu tekstowym :)

 #399296  autor: Sirmark
 16 kwie 2010, 20:29
orson_dzi pisze:Wybrałem pojedynek, zagłosowałem, strona się ładuje... i się ładuje... i się ładuje... i komunikat "Baza działa ale nie do końca...".
hmm. robilismy pewne zmiany wewnatrz serwisu i chyba po malu zaczynam juz diagnozowac przyczyny..
Musze jeszcze jakies kody bledow dopisac, to bedzie jeszcze prosciej ustalic konkretne miejsce.

--
Masz juz 18 lat? Oddaj Krew

 #399636  autor: Szymon9904
 18 kwie 2010, 18:22
Mi działa złe telepolis.pl :cry: . Podczas wysyłania prywatnej wiadomości mam komunikat:

Błąd ogólny

Could not connect to smtp host : 60 : Operation timed out

 #399643  autor: thonka
 18 kwie 2010, 18:44
mam ten sam problem co ma Dziobakos.
juz ktorys raz, gdy akcja na forum jest zwiazana z wyslaniem maila (PW, przeniesienie tematu) wyskakuje mi taki oto timeout.

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości - Terry Pratchet

 #399806  autor: Sirmark
 19 kwie 2010, 18:55
thonka pisze:mam ten sam problem co ma Dziobakos.
juz ktorys raz, gdy akcja na forum jest zwiazana z wyslaniem maila (PW, przeniesienie tematu) wyskakuje mi taki oto timeout.
a to wczoraj przez jakas tam chwile byl taki problem, ze serwer poczty byl niedostepny.

--
Masz juz 18 lat? Oddaj Krew

 #400100  autor: tesla
 21 kwie 2010, 12:19
a może by tak przenieść Technikalia do kategorii TELEKOMUNIKACJA (jak Awarie)??

Na końcu zdania dajemy kropkę, potem spację i zaczynamy z dużej litery. Proste?

 #400149  autor: kowcio
 21 kwie 2010, 16:57
tesla pisze:a może by tak przenieść Technikalia do kategorii TELEKOMUNIKACJA (jak Awarie)??
Ten temat dotyczy naszego portalu/forum, a nie sieci komórkowych lub stacjonarnych (a dział Awarie powstał głównie do takich rzeczy). Niech zostanie tu gdzie jest.

 #400231  autor: tesla
 21 kwie 2010, 20:38
Technikalia
Wszystko, co dotyczy spraw technicznych i działania sieci.
Awarie
Wszystko, co dotyczy awarii w sieciach stacjonarnych i komórkowych.

Ja tam różnicy nie widzę :roll:

 #400292  autor: thonka
 22 kwie 2010, 00:09
teoretycznie masz racje, aczkolwiek technikalia dot. tylko sieci komorkowych.

dzial awarie dotyczy ogolnie sieci telekomunikacyjnych.

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości - Terry Pratchet

 #400970  autor: Sirmark
 25 kwie 2010, 12:09
thonka pisze:teoretycznie masz racje, aczkolwiek technikalia dot. tylko sieci komorkowych.
dzial awarie dotyczy ogolnie sieci telekomunikacyjnych.
Tak, poza tym chodzi tez o to, aby ten dzial byl dobrze widoczny szczegolnie dla nowych osob.

--
Masz juz 18 lat? Oddaj Krew

 #402389  autor: Btk_Tomas
 03 maja 2010, 17:00
Mam mały problemik, otóż przestało mi wyskakiwać okienko po najechaniu strzałką na tytuł tematu, pokazywało wtedy ilość nieprzeczytanych postów oraz pierwszy i ostatni post.
Ktoś podpowie co mogło się stać?

 #402449  autor: tesla
 03 maja 2010, 20:56
Btk_Tomas pisze:otóż przestało mi wyskakiwać okienko po najechaniu strzałką na tytuł tematu,
nie działa tylko w tej górnej belce z ważnymi tematami, poniżej jest OK

Na końcu zdania dajemy kropkę, potem spację i zaczynamy z dużej litery. Proste?

 #403025  autor: aizo
 06 maja 2010, 20:11
[ Dodano: 2010-05-06, 20:12 ]
kuwejt pisze:Cały dzień serwis wogóle mi nie działął - strona nie chciała sie załadować. Dopiero teraz wskoczyło. Czy tylko ja miałem taki problem?
Tak, ja też nie mogłem wbić od rana
Ostatnio zmieniony 06 maja 2010, 20:22 przez aizo, łącznie zmieniany 1 raz.

Połączenie nie może być zrealizowane.

 #403026  autor: Artur051
 06 maja 2010, 20:14
Ja też ten problem miałem ;)
  • Strona 6 z 58
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8
  • 58
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8
  • 58