DAJ CYNK
  • Wszystko, co dotyczy ofert Internetu stacjonarnego.
Wszystko, co dotyczy ofert Internetu stacjonarnego.

Moderator: Moderatorzy

 #956492  autor: Robin560
 18 paź 2017, 16:13
Cześć,
mam problem z neostradą w opcji do 80mb/s większość czasu mam prędkość poniżej 20mb/s i niektóre ze stron czasami nie ładuje się wyskakuje "ta strona jest niedostępna" czy mogę liczyć na jakąś zniżkę, bo na rozwiązanie umowy nie liczę.
ps. z tego co pamiętam orange gwarantuje 20mb/s
 #956548  autor: Morvius
 18 paź 2017, 21:11
Poprosiłem o konsultację w tej sprawie. Wkrótce powinieneś uzyskać pomoc. :smt006

Edit. Niestety nie mam dobrych wieści, drugi kolega nie wie jak pomóc. :oops:

Klasyczny obserwator wątku.
 #956553  autor: cyanoone
 18 paź 2017, 21:43
Pewnie masz tą zwykłą opcję. Orange wszystkim daje do 80 (ta sama opłata za wszystkie prędkości do 80), a działanie jest bardzo różne zależne od lokalnej infrastruktury.
Robin560 pisze:"ta strona jest niedostępna"
Podaj link do przykładowej strony, która sprawia problem.

Plus-->Play (2015) -->Plus (2018)
Klucz-->Orange-->Lajt (2017)
 #956681  autor: martin87
 19 paź 2017, 19:35
Jak strony się wywalają to musisz mieć grubo poniżej 1Mb/s, jakiś problem ze stabilnością łącza lub modem ci głupieje. Orange w wybranych lokacjach sprzedaje opcje powyżej 20Mb/s u mnie jest tylko taka opcja dostępna i też od niedawna
 #956687  autor: xander21
 19 paź 2017, 20:07
Jak strony ci się czasem nie otwierają, to może być winny dns. :-)
 #956697  autor: martin87
 19 paź 2017, 22:05
niech wtedy sprawdzi ping czy cokolwiek odpowiada, jakiś speedtest, ale to też mu się wywali. No i te parametry linii. na4-5Mb/s można na luzie przeglądać net.
 #956812  autor: Robin560
 20 paź 2017, 16:15
normalne strony działają w miarę np. yt fb działają słabo nawet przy dobrych prędkościach np. przy 22mb/s wg speedtest net filmiki w 360p mulą. wynik dzisiejszego sppedtesta http://beta.speedtest.net/result/6722767948
statystyki linii
https://zapodaj.net/9a2a3565cac61.png.html
 #956860  autor: cyanoone
 20 paź 2017, 21:53
Zmień testowo DNSy na te od Google( 8.8.8.8 i 8.8.4.4).

Plus-->Play (2015) -->Plus (2018)
Klucz-->Orange-->Lajt (2017)
 #956914  autor: marcin19883
 21 paź 2017, 11:50
Neostrada ogólnie muli. Ja mam 10Mbps pełne od 3lat. A i tak często ładowanie stron muli i multimedia typu yutube. W tym roku się pogorszyło. Parametry te same, więc to wina gdzieś tam na serwerach Orange. Może masz podobnie? Gdzieś jakiś węzeł nie wyrabia?
 #956971  autor: Robin560
 21 paź 2017, 21:13
DNS zmienione ping lepszy ale prędkości spadły do poziomu dziesiątki nienawidzonej przeze mnie cofnąłem się do 2014 roku http://beta.speedtest.net/result/6726096494
edit : rozumiem że są godziny szczytu ale wcześniej nie zaobserwowałem takich spadków to nie jest LTE żeby wieczorem działał słabo (chociaż u mnie LTE działa cały czas podobnie) lepiej od neo
 #957151  autor: martin87
 22 paź 2017, 19:14
Marcin zgłaszałeś?
Ja miałem Netię do 10Mb/s przez 2 lata, wcześniej 2.5 roku Neostradę do 10Mb/s i z reguły działały w granicach 9-10Mb/s niezależnie od pory.
 #957975  autor: Robin560
 26 paź 2017, 21:03
na infolini powiedzieli że "że z naszej strony jest wszystko w porządku więc nie pomożemy" jakaś porażka już nie mówię że światłowód miał być pół roku temu tragedia.
Jak zakończy się umowa uciekam.
 #958036  autor: martin87
 27 paź 2017, 09:15
Może problem leży po stronie kompa?
Jeśli nie i problem sie utrzymuje to już zgłaszaj do odpowiedniej federacji i tyle. 20Mb/s min powinno działać. Choć to też niezły przekręt by widły były tak duże miedzy minimalną a maksymalną prędkością, to jednak kabel.