DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 409 z 410
  • 1
  • 406
  • 407
  • 408
  • 409
  • 410
 #1085597  autor: f0ku5
 14 gru 2019, 14:21
No nie tylko, wprowadzenie EVS również jest powodem ;)
 #1085598  autor: windows123455860455
 14 gru 2019, 14:25
Fate pisze:
14 gru 2019, 10:16
Jak to jest z siecią multimedia? Mają tam jakieś vowifi albo volte? Teoretycznie działają na sieci play? (viewtopic.php?f=23&t=87721&sid=c2a2a0be ... 41fd3e2c7d)
Natomiast pojawia się kolejne pytanie: Czy jest gdzieś zestawienie wszystkich operatorów nawet MVNO którzy posiadają/nie posiadają wyżej wymienionych usług? :) Na stronie http://wificalling-volte.pl/offers do końca wszystkiego nie ma stąd pytanie
To zależy od sieci. T-Mobile ogranicza usługi VoLTE i VoWiFi do swoich abo, więc prepaidowacze sieci oraz klienci Heyah/TuBiedronka dostępu do tych usług nie mają. W przypadku Playa dostęp do VoLTE/VoWiFI poza klientami tejże sieci mają również klienci submarki RedBull Mobile. Natomiast pozostałe MVNO takie jak Mobile Vikings/Virgin Mobile dostępu nie mają. Podobnie w Orange, chociaż Orange nie ma MVNO, tylko submarkę nju.

https://www.speedtest.net/result/a/5306475150.png
 #1085733  autor: piotrzet
 17 gru 2019, 17:23
Kielce brak VoLTE. Note 10+, Xperia X, XA2

https://www.speedtest.net/result/a/5504746145.png
 #1085738  autor: piotrzet
 17 gru 2019, 18:04
Wiedziałem, że zapomniałem o czymś ;)
T-Mobile. Dodam, że nawet jak ikona VoLTE się pojawi to nie może nastąpić połączenie tylko od razu następuje rozłączenie.

Kolejny problem z VoLTE.
Pomimo braku rozmowy z drugiego telefonu sygnał zajętości. Po chwili SMS od operatora, że telefon wolny i tak w kółko.

https://www.speedtest.net/result/a/5504746145.png
 #1085745  autor: Mixiorek
 17 gru 2019, 19:41
Otrzymałem informację, że użytkownicy TMobile mieli dziś kłopoty z połączeniami głosowymi na terenie Warszawy. Około 13:00-15:30. Nie dochodziły, trzeba było ponawiać, cisza itp. Jak już mogłem sprawdzić jak to wygląda u mnie to wszystko szło jak trzeba.
Użytkownicy siedzący raczej na VoLTE.

https://www.speedtest.net/result/i/3214933873.png
 #1085750  autor: piotrzet
 17 gru 2019, 20:04
To samo jest w Kielcach od godziny 16:30. Problemy występują nadal. Oczywiście VoLTE.

https://www.speedtest.net/result/a/5504746145.png
 #1085761  autor: doktor
 17 gru 2019, 21:46
Czy EVS jest dostępny tylko w tej samej sieci? Dzwoniłem z s10 (Orange) na s10 (T-mobile) i w sumie to nawet nie było Hd voice :)

https://www.speedtest.net/result/a/5743033842
LTE2600+LTE1800+LTE800

http://www.speedtest.net/result/7676107800.png
GPON w domu
 #1085762  autor: piotrzet
 17 gru 2019, 21:59
EVS jak na razie tylko w tej samej sieci. Chyba, że masz dowody na to, że się zmieniło ;)

https://www.speedtest.net/result/a/5504746145.png
 #1085783  autor: Tomaszfraczek
 18 gru 2019, 11:30
piotrzet pisze:
17 gru 2019, 20:04
To samo jest w Kielcach od godziny 16:30. Problemy występują nadal. Oczywiście VoLTE.
Od kilku dni widzę też problemy z VoLTE w T-Mobile w Wadowicach - po połączeniu się z kimś lub odebraniu połączenia, pierwsze 3-5 sekund jest cisza, dopiero potem słychać i można mówić.

iPhone 11 Pro Max, 11 Pro, Galaxy A8.
 #1085785  autor: mariananna
 18 gru 2019, 12:59
Dzień dobry,

czy ktoś może testował dostępność VOLTE/VOWIFI na niebrandowanym LG V40 plus T-Mobile abonament?
 #1085793  autor: mp107
 18 gru 2019, 15:56
Sony Xperia XZ1 Compact, taryfy "Play RWK" i "Fakt Mobile" - brak VoLTE.
SMS "START" na 282 zwraca komunikat o niedostępności.
Testowałem oprogramowanie fabryczne producenta (stock ROM, wersje "Central Europe 1" i "Plus"), aktualnie na LineageOS 16.0 też brak (chociaż sam mechanizm wyboru konfiguracji sieci jest zaimplementowany w ROM-ie).
 #1085796  autor: piotrzet
 18 gru 2019, 16:12
Jak ma ci działać jak ten model telefonu nie ma wsparcia dla usług VoLTE/VoWiFi w żadnej sieci u nas?

https://www.speedtest.net/result/a/5504746145.png
 #1085799  autor: mp107
 18 gru 2019, 16:43
Nie oczekiwałem tego, że zadziała (przynajmniej na fabrycznym oprogramowaniu). Przetestowałem to jedynie "przy okazji" flashowania smartfona (i z ciekawości).
Napisałem o tym po to, aby podzielić się informacją na bazie własnych doświadczeń.
 #1085800  autor: piotrzet
 18 gru 2019, 17:01
Ale tych testów nie musiałeś robić. Osoba trochę ogarnięta będzie to wiedzieć. Jedynie można wrzucić konfigurację modemu z XZ1 i mieć nadzieję, że zadziała VoLTE i VoWiFi ale tylko w sieci T-M. Chyba, że skorzystasz z konfiguracji modemu dla innego telefonu.

https://www.speedtest.net/result/a/5504746145.png
  • Strona 409 z 410
  • 1
  • 406
  • 407
  • 408
  • 409
  • 410
  • 1
  • 406
  • 407
  • 408
  • 409
  • 410