DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 1516 z 1521
  • 1
  • 1514
  • 1515
  • 1516
  • 1517
  • 1518
  • 1521
 #1079823  autor: tomi81
 04 wrz 2019, 13:55
@iphoneski - jeżeli domyślną kartą (dla rozmów oraz transmisji danych) jest karta innego opka (siedząca w LTE), to karta Orange nie ma za dużego wyboru i raczej siedzi w 2G/ew 3G (ale tego 3G nie jestem pewien - w opcjach nie ma sterowania). Użytkowanie 2G wnioskuję po braku HD-Voice oraz czasie zestawiania połączenia (w 3G przebiega szybciej, mamy HD-Voice). Dodam, że VoWiFi działa równocześnie bez problemu dla obu kart (Play i Orange).
@Kozien - przeprowadziłem test na S7E z wymuszonym trybem 2G - do tej pory nie miałem informacji o braku możliwości połączenia ze mną, zaś sama rozmowa przebiega z HD-Voice. Może faktycznie to "ficzer" ajfona (przy aktywnych dwóch kartach). Będę to jeszcze obserwował.
 #1079826  autor: Mixiorek
 04 wrz 2019, 14:10
I na tym eSimie Orange są takie jaja, że karta siedzi w 2G? Toż to byłoby cofnięcie się do średniowiecza. Szczerze mówiąc założyłem, że będzie to VoLTE itp. dla obu kart.

https://www.speedtest.net/result/i/3214933873.png
 #1079828  autor: tomi81
 04 wrz 2019, 14:14
Dokładnie tak. Karta nano - Play, domyślna dla transmisji danych i voice. Orange eSIM - karta dodatkowa. W konfiguracji danej karty, w opcji "Włącz LTE" ustawione dla obu kart głosowy i danych. W menu z szybkim dostępem do opcji (rozwijanym z górnej belki) karta Pay - PLAY LTE, karta Orange - Orange (tak jak to ma miejsce kiedy jesteśmy tylko w zasięgu 2G).
 #1079829  autor: iphoneski
 04 wrz 2019, 14:19
A masz na tej drugiej karcie jakiś mały pakiet neta? Bo jeśli tak to ustaw sobie przełączanie linii i wtedy powinno działać to w taki sposób, że druga karta na czas rozmowy staje się kartą główną ze wszystkimi bajerami.
 #1079831  autor: tomi81
 04 wrz 2019, 14:23
Mam nawet niemały (mój główny numer ;)). Oki - dzięki za sugestię, zaraz to włączę i poobserwuję (do tej pory faktycznie tej opcji nie uruchamiałem).

PS. Przepraszam za offtopa.

[Edit] Faktycznie zmiana opcji podana przez @iphoneski rozwiązuje problem - połączenia na obu kartach idą w LTE (VoLTE) (oczywiście w momencie połączenia druga karta staje się nieaktywna). Nie mniej to i tak krok milowy w stosunku do tego co było przed ;-) Dzięki za pomoc.
Ostatnio zmieniony 04 wrz 2019, 19:11 przez tomi81, łącznie zmieniany 2 razy.
 #1079832  autor: iphoneski
 04 wrz 2019, 14:26
To skoro tak to możesz nawet ustawić Play jako numer dodatkowy. Ja tak korzystam gdy nie mam już neta na Play bo w Orange pakiety są większe i tańsze i nie ma problemów z takim połączeniem.
 #1079848  autor: Spacedust
 04 wrz 2019, 18:13
Stacja bazowa T-Mobile/Orange na ul. Zachodniej 15 w Poznaniu (budynek Thales Polska sp. z o.o.) po rozbudowie o LTE800/LTE2100/LTE2600, to już kolega Peter dokumentował, więc jeszcze raz przy lepszej pogodzie i z drugiej strony, tutaj mamy dual bandy Kathrein + tribandy Huawei:

http://gsm.poznan.pl/include/b-photo.ph ... hodnia-PKP

https://scontent.fpoz2-1.fna.fbcdn.net/ ... e=5DCBE087

https://scontent.fpoz2-1.fna.fbcdn.net/ ... e=5E117E60

https://scontent.fpoz2-1.fna.fbcdn.net/ ... e=5E11FD9D

Stacja bazowa T-Mobile/Orange na ul. Dąbrówki 4/7 / Pamiątkowej w Poznaniu (dzwonnica kościoła p.w. Zmartwychwstania Pańskiego) po rozbudowie o LTE2100/LTE2600, całkowicie zakamuflowana, anteny ukryte pod żaluzjami:

https://scontent.fpoz2-1.fna.fbcdn.net/ ... e=5DFD1CEB

https://scontent.fpoz2-1.fna.fbcdn.net/ ... e=5DCE308E
 #1079890  autor: Dodo84
 05 wrz 2019, 10:44
Mixiorek pisze:
03 wrz 2019, 11:43
Informacyjnie:
T-Mobile Polska

⚠️UWAGA⚠️ Na skutek uszkodzenia światłowodu należącego do jednego z naszych dostawców, w szczególności w zachodniej Polsce, mogą wystąpić utrudnieniu w korzystaniu z usług transmisji danych. Usługi głosowe nie zostały dotknięte awarią. Będziemy Was informować na bieżąco."

https://twitter.com/TMobilePolska/statu ... 50272?s=20
W Gorzowie opóźniony zapłon ;). Padło dzisiaj całe LTE. Telefon siedzi w U900 i nie można wykonać żadnego połączenia. Smsy o nieodebranych połączeniach przychodzą z 2 godzinnym opóźnieniem. Po włączeniu danych w ogóle nie uruchamia się nawet ikonka informująca o tym, że jest połączony z internetem.
 #1079891  autor: kozien70
 05 wrz 2019, 11:55
Tak sobie tylko przypomnę awarie Orange sprzed paru lat i tych wszystkich szczekaczy T-bombajowych, jak to w T-bombaju awarie są nie do pomyślenia, łoryndż zardzewiała sieć itd itp... Teraz oczywiście przełączyli się na retorykę pt. " nic niezwykłego się nie dzieje, w każdej sieci są awarie" :lol:
 #1079892  autor: p2225
 05 wrz 2019, 12:13
W Gubinie też chyba siadł internet T-Mobile, bo straciłem łączność z kamerami monitoringu.

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
 #1079895  autor: Dodo84
 05 wrz 2019, 12:40
Dodo84 pisze:
05 wrz 2019, 10:44
Mixiorek pisze:
03 wrz 2019, 11:43
Informacyjnie:
T-Mobile Polska

⚠️UWAGA⚠️ Na skutek uszkodzenia światłowodu należącego do jednego z naszych dostawców, w szczególności w zachodniej Polsce, mogą wystąpić utrudnieniu w korzystaniu z usług transmisji danych. Usługi głosowe nie zostały dotknięte awarią. Będziemy Was informować na bieżąco."

https://twitter.com/TMobilePolska/statu ... 50272?s=20
W Gorzowie opóźniony zapłon ;). Padło dzisiaj całe LTE. Telefon siedzi w U900 i nie można wykonać żadnego połączenia. Smsy o nieodebranych połączeniach przychodzą z 2 godzinnym opóźnieniem. Po włączeniu danych w ogóle nie uruchamia się nawet ikonka informująca o tym, że jest połączony z internetem.
Około 12 wróciło LTE a kilka min później U2100. Prędkości nie powalają bo w LTE 1800 przy bezpośredniej widoczności nadajnika to około 6 Mbps pobierania i 3 Mbps wysyłania. Już można dzwonić i odbierać połączenia bez przeszkód.
  • Strona 1516 z 1521
  • 1
  • 1514
  • 1515
  • 1516
  • 1517
  • 1518
  • 1521
  • 1
  • 1514
  • 1515
  • 1516
  • 1517
  • 1518
  • 1521