DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 791 z 857
  • 1
  • 789
  • 790
  • 791
  • 792
  • 793
  • 857
 #995233  autor: harys
 24 maja 2018, 10:48
@kozien70 spoko, wiadomo że danym z net monster też tak do końca wierzyc nie można.
Czy jest tu ktoś z Honorem 9 na Oreo? Nie działa mi CA, nie widać + przy znaczku LTE, nie widać jej też w prędkościach. Zastanawiam się czy to nie wina apn, ale trochę się boje w tym grzebać żeby volte nie stracic
 #995247  autor: jaczewa
 24 maja 2018, 11:56
A ja obserwuje inne zmiany
Było tak
L2600 telefon zawsze trzymał się tego pasma
Po zmianach jest już inaczej

W większości siedzi albo w l2100 albo l1800 A nawet l800

Agreguje jak chce raz l2100 i 1800 mimo że stacja ma l2600

Wniosek albo jeszcze coś kombinują bo dopiero co odpalili l2100 albo tak ma być

Ale prędkości wzrosły i to cieszy :-)Obrazek

Wysłane z mojego SM-G965F przy użyciu Tapatalka
 #995258  autor: Robert K
 24 maja 2018, 13:04
Trochę im zejdzie całą Polskę przekonfigurować, ale dobrze że się na taki krok zdecydowali , bo prędzej czy później wyjdą też poza wymienione miasta i na większych obszarach ludzie odczują zmiany. U mnie L1800 na 15 Mhz i nic poza tym, kolejny maszt w pobliżu podobnie. Jest to strefa podmiejska dwustu tysięcznego miasta.
 #995263  autor: Pabloeq
 24 maja 2018, 13:22
U mnie na śląsku też w kratkę, są stacje bez agregacji z samym 1800 i są z 3CA, zauważyłem (używam karty T mobile) że rozwód U900 też w kratkę, raz jest U900 na 3064 a za chwilę na 3055, widać że robią i zmieniają, czy jest sens to szczegółowo monitorować....?
Za pół roku to się można bawić w analizy, teraz to jest plac budowy ;-) :lol:
 #995302  autor: Mixiorek
 24 maja 2018, 19:41
Kozien - w Jastarni (strefa Nokii) działa agregacja 800+1800+2600. Tzn. terminal wskazuje, że działa. Prędkości w tej konfiguracji miałem w DL ~60Mbps także nie było np: >150 bym mógł powiedzieć, że prędkość też na to wskazuje.

Obrazek

Obrazek

4 CA:

Obrazek

T-Mobile, Warszawa - Półwysep Helski, A2, A1:
- LTE było non stop aż do okolicy miejscowości Kowal obok A1. To około 200km trasy. Terminal w trybie czuwania z włączoną nawigacją google i Ryśkiem. Zresztą akurat to przejście to moim zdaniem coś nie tak z konfigiem bo po około minucie ponownie wróciło LTE. Także duża poprawa na A2 na odcinku Warszawa-Łódź Północ i w sumie na A1 również
- sporo stacji Play, na których wisi N! Szczególnie przy A1
- na drugim telefonie miałem Orange i braki w LTE były raczej zgodne dla obu opów ale konfig jest inny. Były momenty gdy jeden operator miał LTE a drugi nie. Może to kwestia terminala SGS8 vs. iPhone 6S
- na obwodnicy Trójmiasta niestety bez większych zmian. Sporo miejsc bez LTE :/ Szczególnie w drugiej części (jadąc w stronę Redy). Nie wiem czy i jak operatorzy mogą to ogarnąć. Ciężki teren do pokryciea
- na Półwyspie dziwne rzeczy ;) tzn zasadniczo jest podział na własne zasoby już od Swarzewa ale np: stacja w Kuźnicy czyli w środku ma 15MHz na 1800. Poza tym czasem 2600 dziwnie działa. Byłem przez 10 minut w Kuźnicy i nie weszło mi to pasmo. Nawet po przejściu przez tryb samolotowy... wcześniej jadąc od strony Jastarni weszło bez problemu
- W Chałupach na ultra niskim maszcie na wydmach przy przejściu przez tory do plaży dowiesił się z jedną anteną na sektor Play. Są piękne nowe anteny (z daleka roiło się od jumperów i nie wykluczam "czegoś grubego" typu 8-12 portów) i nowe RRU. Niestety zasięg oferowany przez T-Mobile z tego masztu jest mizerny. W zasadzie służy do obsługi Chałup, które są malutką mieściną. Plus nie ma tutaj nic i nie wiem jak wygląda zasięg i transmisja w sezonie
- Nie odnotowałem obecności w eterze masztu, który chyba powinien być w campingu Chałupy 3
- Pasmo 2100MHz jest widoczne bardzo rzadko. Jedyna stacja, na której widziałem to pasmo bez wymuszania (czego nie mogę robić) i w agregacji to stacja Jastarnia - oczyszczalnia ścieków
- na Helu jak zwykle jajca. Tzn. w samym mieście, przy stacji kolejowej jest ok. Wystarczy zbliżyć się do portu, latarni morskiej i dalej na koniec cyplu i w zasadzie można zakopać terminal w piachu. Plus tam działa na L1800 bez większych scen. Nie wiem z czym N! ma tam problem.
Lokalsi mówią, że jak przyjeżdża administrator pewnego obiektu w Juracie to sieci komórkowe wariują. Nie wiem na ile to morskie opowieści a na ile prawda. Do tego w tej posiadłości jest przecież stacja telco.
- Jest L2100 i L1800 na latarni morskiej w Helu. Natomiast działa ultra dziwnie. W stronę końca cypla w lesie jest niewidoczne.... lub znika. Do pewnego momentu jest U900 a potem jest kaszana i telefon służy jedynie jako latarka
- Hel, Żeromskiego (kościół) też ma L2100
- Łapanie na Helu stacji z Gdańska i Gdynii (~16km, L2600) to niestety norma :/ jest to nieużywalne

Naturalny bonus z latarni. Od góry Ericsson, NEC i nie wiem co jest na samym dole:

Obrazek

Obrazek

Generalnie żeby ogarnąć to co się tutaj dzieje to trzeba chyba poświęcić dzień, tylko na to :| pewnie o czymś zapomniałem albo nawet przekręciłem bo nie robiłem notatek :mrgreen:

Chałupy, około 200m od stacji, 4CA (45MHz):

Obrazek
Obrazek

Jastarnia, Mickiewicza, oczyszczalnia, 4CA:

Obrazek
Obrazek

Jeden taki test zużywa około 300-390MB...

Jeżeli ktoś o coś pytał a mi umknęło niech się przypomni bo musiałem szybko przerzucić sporo postów.

Obrazek
 #995306  autor: jaczewa
 24 maja 2018, 19:46
Bardzo fajna relacja dzięki:-)

Wysłane z mojego SM-G965F przy użyciu Tapatalka
Ostatnio zmieniony 24 maja 2018, 22:53 przez f0ku5, łącznie zmieniany 1 raz. Powód: ludzie, opanujcie się z tym cytowaniem całych postów jeden pod drugim!
 #995312  autor: spotify
 24 maja 2018, 20:47
Mixiorek pisze: - na obwodnicy Trójmiasta niestety bez większych zmian. Sporo miejsc bez LTE :/ Szczególnie w drugiej części (jadąc w stronę Redy). Nie wiem czy i jak operatorzy mogą to ogarnąć. Ciężki teren do pokryciea
Przede wszystkim świetna robota!

Na obwodnicy jest problem. Odcinek między Spacerową (Osowa) i Wielkopolską (Dąbrowa) jest nie tylko problem z LTE ale również zdarzają się zerwane rozmowy. Na pewno w Orange i w Plusie. Tam jeśli chodzi o voice to najmniej problemów ma TMobile i Play.
Na odcinku Dąbrowa - Chwarzno - w Orange spadasz do 3G ale w stronę Gdańska. W stronę Redy nie. W Plusie nie ma problemu z LTE (stacja ich jest widoczna na tym odcinku nad drzewami) a NI ma niższy maszt dalej, niewidoczny i pewnie drzewa przeszkadzają.
Chwarzno - Chylonia zaraz za Estakadą - problemy w godzinach szczytu w połączeniami wszelkich sieci bez wyjątku i każda wpada w 3G (nie wiem czy Play trzyma tam LTE)
Estakada od Obwodnicy do Morskiej - każda sieć wpada w 3G (Play trzyma LTE) i w każdej zdarza się zerwanie rozmowy. Najwięcej problemów z Orange. 8/10 rozmów zerwanych. Plus i TMobile 2-3/10. Play pośrodku.
Faktycznie teren ciężki do pokrycia i tak przez wiele lat jest lepiej jak było. Największy w sumie problem to Estakada odcinek leśny.
sporo stacji Play, na których wisi N! Szczególnie przy A1
Sporo stacji Play, dość dużo ich postawili ale więcej jest Plusa i N!.
W zasadzie służy do obsługi Chałup, które są malutką mieściną. Plus nie ma tutaj nic i nie wiem jak wygląda zasięg i transmisja w sezonie
Jeśli chodzi o Plus na 3G nie miałem problemów. Z Orange zadyszka zarówno w LTE jak i w 3G jeśli chodzi o sezon.

Cypel - na samym cyplu na pewno problem z zasięgiem Orange. Poza cyplem cały Hel jeśli chodzi o N! dobrze obsługiwane. Nie wiem jak Play ale ostatnio jak tam byłem to mieli stację tylko jedną przy Biedronce.
Natomiast między Juratą a Helem w Plusie brakowało w lesie zasięgu i podczas jazdy autem rozmowy były zrywane. W Orange dawało radę ale oczywiście po H/O do 2G.
- Jest L2100 i L1800 na latarni morskiej w Helu. Natomiast działa ultra dziwnie. W stronę końca cypla w lesie jest niewidoczne.... lub znika. Do pewnego momentu jest U900 a potem jest kaszana i telefon służy jedynie jako latarka
Bo chyba anteny są ustawione w kierunku centrum Helu a nie w morze. Tak mnie się przynajmniej wydaje i by wyjaśniało Twoje wątpliwości.

W każdym razie trochę dłubania w konfigu i wymiana tych "cholernych" wspólnych RRU zdecydowanie poprawi sytuację. Przy takiej ilości stacji jakie ma N! powinni wymiatać. A tak mniejszy Play i skansen Plus (który chyba od lat tam nic nowego nie postawił) swoją siłą sygnału ze stacji czasami mają pokrycie o wiele większe niż N! z tyloma stacjami.
 #995329  autor: spotify
 24 maja 2018, 22:36
Szkoda, że nie miałeś dla porównania Orange. Na półwyspie od lat rządziła Era jeśli chodzi o zasięg i ilość użytkowników. Zaraz za nimi Plus. Nie wiem jak teraz, bo pewnie Play spowodował dużą rotację.
Nie mniej fajnie by było porównać na tych samych stacjach Orange i TM.
 #995331  autor: 3G
 24 maja 2018, 22:45
Mixiorek, czy przypadkiem przy tej agregacji "w górę", gdzie nie widać zbyt dużych prędkości, to nie jest przypadkiem tak jak przed rokiem, że agregacja się pokazuje, ale jakby nie działa? Może to są stacje nietknięte obecnymi zmianami? Mówię oczywiście o strefie Nokii.

http://www.speedtest.net/android/3499222262.png
 #995335  autor: Mixiorek
 24 maja 2018, 22:51
Orange w Jastarni, iPhone 6S, pasmo podstawowe 2600, około 300m od stacji:

Obrazek
Obrazek
Obrazek
Obrazek
3G pisze:Mixiorek, czy przypadkiem przy tej agregacji "w górę", gdzie nie widać zbyt dużych prędkości, to nie jest przypadkiem tak jak przed rokiem, że agregacja się pokazuje, ale jakby nie działa? Może to są stacje nietknięte obecnymi zmianami? Mówię oczywiście o strefie Nokii.
Pokazuje się na stacjach, które mają już 10MHz na LTE. Czy działa? To jest dobre pytanie ale nie odpowiem na nie. Service mode i telefon pokazują, że CA jest. Prędkości nie potwierdzają tego jednoznacznie.
Do tego moim zdaniem na półwyspie nadal trwają prace konfiguracyjne. Nie widać L2100 w agregacji i za bardzo w eterze na kilku stacjach. A ono moim zdaniem jest ale nie mogę wymuszać... Stacje, które są skończone i mają 4 CA czyli Chałupy i Jastarnia oczyszczalnia fruwają jeżeli chodzi o prędkości (>200Mbps w DL). Tyle, że nie kręciłem się przy nich na tyle długo by zobaczyć czy i jak wygląda agregacja "w górę".
Jaczewa opisał sytuację w Warszawie i to już wygląda na kolejny "level" konfigu czyli płynne działanie pasm przy obciążeniu itp. i to jest to czego bym oczekiwał wszędzie ;-)

Obrazek
 #995356  autor: p2225
 25 maja 2018, 08:41
A u mnie znowu powróciły lagi, czyli co jakiś czas transmisja staje, a wykonany speedtest w tym czasie pokazuje 2-3x wyższy ping oraz jitter sięgający 200ms. Kolejny test i już wszystko normalnie. Zarówno na 3G jak i LTE.

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #995365  autor: kozien70
 25 maja 2018, 10:28
@jaczewa, @Mixiorek - jakoś nie jestem przekonany, że to co zaobserwowaliście jest związane z uruchomieniem load balancingu po pasmach. Wg mnie to raczej efekt "placu budowy": rozgrzebanej, niedokończonej konfiguracji CA związanej z uruchomieniem L2100 i rozdzieleniem L1800. Konfiguracja ciągle trwa, optymalizacji jeszcze brak, dlatego telefony skaczą po dziwnych pasmach, a CA zachowuje się raz tak a raz inaczej.

http://www.speedtest.net/android/2618905896.png
 #995366  autor: f0ku5
 25 maja 2018, 10:37
p2225 pisze:A u mnie znowu powróciły lagi, czyli co jakiś czas transmisja staje, a wykonany speedtest w tym czasie pokazuje 2-3x wyższy ping oraz jitter sięgający 200ms. Kolejny test i już wszystko normalnie. Zarówno na 3G jak i LTE.
Miałem wczoraj coś takiego na mojej stacji koło pracy, za chwile wszystko wróciło do normy.
 #995368  autor: iphoneski
 25 maja 2018, 10:48
p2225 pisze:A u mnie znowu powróciły lagi, czyli co jakiś czas transmisja staje, a wykonany speedtest w tym czasie pokazuje 2-3x wyższy ping oraz jitter sięgający 200ms. Kolejny test i już wszystko normalnie. Zarówno na 3G jak i LTE.
Jeszcze tego nie naprawili? Gdy 2 lata temu u nich byłem to już tak było. Ciekawe w czym tkwi problem.
 #995369  autor: p2225
 25 maja 2018, 10:54
U mnie dopiero niedawno się to pojawiło. Dzisiaj spotykam się z tym drugi albo trzeci raz i co prawda nie jest to uciążliwe, ale od razu widać, że strony przestają się ładować. Oczywiście pomijając to jak w zeszłym roku przez ponad miesiąc, codziennie miałem w wybranych godzinach ping po około 200ms.

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #995386  autor: iphoneski
 25 maja 2018, 13:46
No mnie to akurat strasznie denerwowało, może nie przy stronach, ale jak np użyłem dyktowania głosowego i myślał kilkanaście sekund, albo gdy trafiłem na to przy wysyłaniu zwykłego "ok" w messengerze. I u mnie też pojawiło się to jakoś w połowie maja, sprawdzone na kilku numerach prepaid i nie minęło do sierpnia. Potem już nie wiem co z tym dalej zrobili, zmieniłem sieć. Może to taki patent na okres letni, żeby pobrać mniej danych :)
 #995460  autor: muchakk
 25 maja 2018, 18:56
Dobra wiadomość dla ściany wschodniej :). T-mobile zaczyna odpadać swoje UMTS900. Dzisiaj w Przemyślu pojawiło się UMTS900 dla T-mobile :). Działa na nośnej 3055.

To z kolei może być też dobra informacja dla klientów Orange. Możliwe, że zacznie O nadawać UMTS również z stacji należących do T. Do tej pory nadawało tylko z swoich lokalizacji co skutkowało średnim zasięgiem :)
 #995465  autor: Mixiorek
 25 maja 2018, 19:22
Dobry news. Sekcja podlaska, sprawdzicie eter pod tym kątem?

MOP Krzyżanów Zachód przy A1. Maszt Play (góra), niżej T-Mobile/ N!. Przy A1 w kilku miejscach są takie dowieszki do Play. Co ciekawe na niektórych stacjach N! wiesza anteny jeszcze niżej, coś około połowy masztu.
Według btsearch Play ma tutaj komplet pasm LTE. Są niesamowici z odpalaną ilością anten/ pasm ale w ich przypadku to zrozumiałe. T-Mobile/N! L800. U900/ U2100 jest w weryfikacji :)

Obrazek

Obrazek
 #995468  autor: muchakk
 25 maja 2018, 19:49
W Przemyślu to ten UMTS900 jest chyba w trakcie uruchamiania. Sieć pojawia się i znika, działa to obecnie bardzo niestabilnie. Najśmieszniejsze jest to, że odpalenie tej sieci zauważyłem przez to że play przelogował mnie z automatu do T-mobile (Z Orange).
 #995472  autor: tomi81
 25 maja 2018, 19:59
Sekcja podlaska melduje, iż w Białymstoku dalej jedziemy na nośnej 3064. Chwilowo, bliżej granicy nie mam jak się wybrać. @Flash - może Ty masz jak rzucić okiem?
 #995483  autor: Mixiorek
 25 maja 2018, 20:23
3G pisze: Mixiorku, też mam coś dla Ciebie - to chyba Twoje tereny ;-) Ta stacja dostała 2600, w bazie nie było: http://beta.btsearch.pl/?dataSource=loc ... 88&zoom=22
Nowoursynowska działka 131, ID 15043 (stacja Orange), mobilny maszt tymczasowy.
3G pisze:Wiem, tylko że ta jest w pewnym sensie szczególna - Nowoursynowska działka 131, co tak naprawdę niewiele mówi, przez co nie bardzo wiedziałem jak to wpisać, więc dałem link :) Dla porządku dodajmy ID 15043 (stacja Orange) i że jest to mobilny maszt tymczasowy. Dodałem te informacje do mojego poprzedniego postu.
kozien70 pisze:Musieli więc w ciągu ostatnich dni wymienić anteny. Byłem tam zaraz po warszawskim " rozwodzie U900", gdy stacja wreszcie otrzymała U900. Anteny były wtedy jeszcze stare, Powerwave:
http://www.telepolis.pl/forum/viewtopic ... 23#p932823
Złapałem dziś 3 cidy 2600 oraz.... 1 cid L800 :mrgreen: kątem oka przez ułamek sekundy spojrzałem na anteny i mam wrażenie, że ich układ jest nieco inny niż był:
http://www.telepolis.pl/forum/viewtopic ... 23#p932823

Wydaje mi się, że to co widziałem było dosyć mocno "stiltowane w dół".

Nie wiem czy dobrze widziałem ale muszę podjechać pod stację T-Mobile na Przekornej w Powsinie. Spojrzałem dosłownie na pół sekundy i nie jestem pewien czy nie ma nowej anteny.

Obrazek
  • Strona 791 z 857
  • 1
  • 789
  • 790
  • 791
  • 792
  • 793
  • 857
  • 1
  • 789
  • 790
  • 791
  • 792
  • 793
  • 857