DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 16 z 22
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
  • 22
 #1091741  autor: Młody..
 16 mar 2020, 12:11
U mnie działają obie usługi prawidłowo, a kilka połączeń dzisiaj już wykonałem. Mam jednak pytanie, czy to normalne, że połączenia bardzo często są realizowane na L800?
 #1091744  autor: Mixiorek
 16 mar 2020, 12:27
Mixiorek pisze:
15 mar 2020, 21:34
Play, Warszawa, iPhone 8 i X. Połączenia głosowe podczas nawiązywania spadają z LTE do 3G.

VoLTE wróciło jakiś czas temu. Obecnie działa.

Jest aktualizacja softu na S8, XEO. Poziom zabezpieczeń marzec 2020. Może ktoś obadać EVS w Orange?

https://www.speedtest.net/result/i/3214933873.png
 #1091796  autor: joferjof1023652
 16 mar 2020, 18:14
Ja mam problem z volte w sieci play. Na 2 telefonach tj Samsung s10 i a50 oba w wersji nie brandowanej xeo, oba w ustawieniach właczone opcja volte, oba działa wifi calling a volte nie. Zaobserwowałem natomiast że jak włoże stara karte sim z play ( taką bez wyciętych wielkości ) volte na obu telefonach działa. Obecne karty sa na nowych simach z trzema wielkościami nie mogę uruchomić volte. Biuro obsługi nie jest wcale pomocne. Czy sa jakies rodzaje w play tych kart sim? Czy komuś sie udało uruchomić volte?
 #1091797  autor: kozien70
 16 mar 2020, 18:49
Jest od paru dni awaria VoLTE w Play, na niektórych kartach. Wymuś na chwilę roaming krajowy, potem przełącz się na zasięg macierzysty Play i sprawdź czy VoLTE ruszy.
 #1091802  autor: Mateusz7
 16 mar 2020, 21:41
kozien70 pisze:
16 mar 2020, 13:34
Obadam, ale najwcześniej późnym wieczorem. Do tego czasu ktoś to już pewnie sprawdzi przede mną ;)
Chciałem sprawdzić połączenie S8 z S8+ (oba XEO). S8 zaktualizowałem, ale S8+ jeszcze nie ma aktualizacji.
 #1091804  autor: iphoneski
 16 mar 2020, 21:57
W Play to coś padło po całości - reanimowałem swoją kartę Play, zmieniłem taryfę na Odnowa i VoLTE nie działa a WiFi calling nie można włączyć (wyskakuje komunikat żeby skontaktować się z Play). Na stronie info, że w Odnowie obie usługi powinny działać. Awaria czy błąd na stronie i Odnowa nie kwalifikuje się?
 #1091807  autor: Pawrzes
 16 mar 2020, 23:50
U mnie 2 dni temu w centrum Warszawy wyłączyło się VoLTE na 2 terminalach ale wystarczyło je wyłączyć i włączyć aby VoLTE wróciło. Nie miałem zrzutów do 3G.

@iphoneski, oczywiście w OdNowa można aktywować VoLTE/VoWiFi.

Pozdrawiam
 #1091808  autor: iphoneski
 16 mar 2020, 23:56
@Pawrzes Czyli mają jakieś konkretne problemy, bo nawet po wysłaniu smsa startowego na VoWiFi przyszła odpowiedź, że w tej taryfie nie można.
Może nie dają rady z ruchem i nie wpuszczają nowych kart? Na tej akurat nigdy z tych usług nie korzystałem - miałem abo a ta była tylko do modemu na wszelki wypadek.
 #1091809  autor: kozien70
 17 mar 2020, 00:44
Mixiorek pisze:
16 mar 2020, 12:27


Jest aktualizacja softu na S8, XEO. Poziom zabezpieczeń marzec 2020. Może ktoś obadać EVS w Orange?
Zweryfikowałem marcowe XEO na S8. Nadal brak EVS Orange.
 #1091840  autor: kozien70
 17 mar 2020, 13:49
W Krakowie z VoLTE T-mobile dziś znów powtórka z rozrywki: co któreś połączenie przychodzące nie dochodzi do skutku, pojawiają się SMSy o nieodebranej rozmowie.
Transmisja danych OK, 98Mbps/9Mbps, zasięg LTE w porządku.
 #1091843  autor: kozien70
 17 mar 2020, 15:13
Przepraszam, zapomniałem wcześniej dodać. VoLTE T-mobile kuleje w Krakowie, ale Kielce oczywiście bez zarzutu. Note 10+
  • Strona 16 z 22
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
  • 22
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
  • 22