DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 68 z 83
  • 1
  • 66
  • 67
  • 68
  • 69
  • 70
  • 83
 #1167189  autor: Karlos20
 28 lut 2024, 01:16
TheEcki: polecam zmienić na "internet", "internetipv6" jest zarezerwowany na iPhone'y.

🌟To już 14 rok na Forum TELEPOLIS.PL - wielkie dzięki za ten czas i nadal służę pomocą! Pozdrawiam🔥
 #1167191  autor: Remington
 28 lut 2024, 09:24
Bynajmniej. Mój router z APN internet nie potrafi się połączyć - nie dostaje adresu IP. Z APN internetipv6 net na nim śmiga idealnie.
 #1167192  autor: Zeusek
 28 lut 2024, 09:33
Testowałem Play w Chojnicach w nocy i jest lepiej, co sugeruje że nadajnik jest obciążony.
Obrazek
 #1167196  autor: doktor
 28 lut 2024, 11:19
Ma ktoś listę wykluczen dla 5G dla województwa podkarpackiego, obecnie w Rzeszowie cband Playa na 30 MHz

https://www.speedtest.net/result/a/9980004371
LTE2600+LTE2100+LTE1800+LTE800+5G 3600

https://www.speedtest.net/result/15854998413.png
GPON w domu
 #1167198  autor: doktor
 28 lut 2024, 11:22
THX

https://www.speedtest.net/result/a/9980004371
LTE2600+LTE2100+LTE1800+LTE800+5G 3600

https://www.speedtest.net/result/15854998413.png
GPON w domu
 #1167201  autor: Robert K
 28 lut 2024, 11:54
Z danych UKE wynika że w Rzeszowie do 1-07 - 2025r. sumarycznie będzie niedostępnych 35 Mhz w sieci Play.
 #1167204  autor: west
 28 lut 2024, 12:28
nazwajuzz pisze:
28 lut 2024, 11:50
w szczecinie na razie dziwnie
Obrazek
a przez iphone mam 250Mbps
W Szczecinie są miejsca gdzie jakby dopiero włączali stacje bo np. stacja z cband pokazuje się w netmonsterze a jak robię test to leci po zwykłej nośnej np.2600+2100 i nie widzi 3500.
Taka sytuacja np. na Pogodnie gdzie stacja na Klonowica i Brzozowskiego niby ma cband, ale nie załącza się w ogóle i mamy fake5g.
 #1167205  autor: Karlos20
 28 lut 2024, 12:50
west: pamiętaj o pikokomórkach i mini nadajnikach, których nie widzą routery, a telefony. U znajomego jest sytuacja, że z tych lokalnych mini nadajnikach wyciąga do 700 mbps w domu, a w routerze 200-300, bo łapie sygnał z oddalonej stacji o ok. 500-700m - zależnie od orografii terenu. n1 też dokłada gorsze warunki + konfiguracja czy operatorski soft.
Ostatnio zmieniony 28 lut 2024, 13:14 przez Karlos20, łącznie zmieniany 1 raz.

🌟To już 14 rok na Forum TELEPOLIS.PL - wielkie dzięki za ten czas i nadal służę pomocą! Pozdrawiam🔥
 #1167206  autor: TheEcki
 28 lut 2024, 13:10
Zmieniłem sloty w telefonie i ustawnienie IPV6, bo tylko taki profil był rozwiązało problem. Na pierwszym slocie był problem z rozłączaniem się internetu, ale tylko takie przypadki miałem w Elblągu, w mniejszych miejscowościach nie było czegoś takiego. Nawet jak w Szczecinku testowałem intensywnie.
 #1167207  autor: Mixiorek
 28 lut 2024, 13:21
"DT pisze także o sytuacji w Polsce:

W innych krajach, takich jak Austria, Czechy i Polska, nadal istnieje możliwość, że komponenty od dostawców infrastruktury krytycznej będą musiały zostać wymienione w określonych terminach.

Deutsche Telekom podnosi poziom ryzyka do bardzo wysokiego pisząc:

W porównaniu z 2022 r. podnieśliśmy znaczenie ryzyka w kategorii "Strategiczne wdrożenie i integracja" z wysokiego do bardzo wysokiego, ze względu na znaczne koszty, które mogą zostać poniesione w przypadku retrospektywnego nakazu usunięcia komponentów."
https://gsmonline.pl/artykuly/t-mobile- ... -nie-spada

A u nas właśnie wjeżdżają setki, jak nie tysiące gratów Huawei.

https://www.speedtest.net/result/i/3214933873.png
 #1167221  autor: 88aska88
 28 lut 2024, 19:25
Witajcie, Orange
czy można postawić znak = kiedy na stacji jest 5g = 2600Lte? Bardziej mi zależy na tym drugim paśmie :) Orange reklamuje ponad 1Gb/s, więc? Będzie bieda wersja, czy profesjonalnie?
 #1167222  autor: p2225
 28 lut 2024, 19:28
Nie wiem jak na własnych stacjach Orange, ale dla stacji T-mobile mogę podać przykład z własnej okolicy - Zielona Góra, ul. Dąbrowskiego 41B (ID: 161092). Jest LTE800/1800/2100 i 5G3600.

5G3600+4CA+QAM256+MIMO4x4:
https://www.speedtest.net/pl/android/9862555658.png
 #1167229  autor: Moonoon
 28 lut 2024, 22:36
Stałem pod stacją PLAY która ma tylko L1800 i L2100, wymusiłem L800 + NR3500 (zgłosiła się stacja oddalona ok. 1km ).
Prędkość uzyskana przy tak słabym sygnale bardzo zacna :D
Gdyby "bieda stacja" była po swap-ie to terminale mogły by spokojnie korzystać z dobrodziejstwa c-banda a tak lipa pozostają prędkości LTE (końcówka filmu) :?

https://drive.google.com/file/d/1_fnzYB ... sp=sharing

Play "ala" 5G
https://www.speedtest.net/result/a/8325716393
 #1167232  autor: Moonoon
 28 lut 2024, 23:10
To samsungowa aplikacja Bands Selection Settings do której dostęp zablokowali jakiś czas temu.

Wymusiłem ją na Androidzie 12 metodą tu opis w :arrow: wątku

Play "ala" 5G
https://www.speedtest.net/result/a/8325716393
 #1167239  autor: TheEcki
 29 lut 2024, 08:44
Moonoon pisze:
28 lut 2024, 23:10
To samsungowa aplikacja Bands Selection Settings do której dostęp zablokowali jakiś czas temu.

Wymusiłem ją na Androidzie 12 metodą tu opis w :arrow: wątku
No niestety żadne z tych sposobów nie zadziałają na One UI 5.1 z nowszymi poprawkami bezpieczeństwa. A Samsung jak zrobisz downgrade blokuje możliwość odblokowania bootloadera przez tydzień. Jedynym wyjściem jest wgranie starego softu opartego o A12 lub niższy i zabawa z band selection albo root urządzenia i wgranie programu.
  • Strona 68 z 83
  • 1
  • 66
  • 67
  • 68
  • 69
  • 70
  • 83
  • 1
  • 66
  • 67
  • 68
  • 69
  • 70
  • 83