DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 336 z 337
  • 1
  • 333
  • 334
  • 335
  • 336
  • 337
 #1062521  autor: umcusumc
 14 sty 2019, 08:42
@bobix Ok. 1 sekundę trwa, gdy podczas połączenia z wifi włączam VoWiFi. Jeśli robię tak jak Ty, to od momentu połączenia z wifi do momentu pojawienia się ikony VoWiFi upływają 3 sekundy. Nadal, to nie jest ani 20, ani tym bardziej 40 sekund, nie mówiąc już o czasie "do 10 minut". Po prostu, albo działa albo nie. Łączysz się z wifi i możesz rozmawiać. Może to kwestia iPhone?
@piotrzet Ty też masz iPhone?
 #1062526  autor: kozien70
 14 sty 2019, 10:43
@piotrzet ma Xperię, ale podobno te same problemy miał na innych telefonach.

U mnie w Play i Orange działa to tak, jak u @umcusumc
Problemy z VoWiFi (bardzo wolne łączenie, czasem w ogóle brak) mam w T-mobile.
Telefony to Galaxy S9 i S9+, ale testowałem inne modele, włącznie z iPhone i było podobnie. Co ciekawe początkowo w T-mobile działało to również bez zarzutu. Problemy pojawiły się po jakimś czasie. Pamiętam, była wtedy najpierw kilkudniowa przerwa w działaniu VoWIFi, a potem usługę przywrócili, ale od tego momentu działa ona jak chce.

http://www.speedtest.net/android/2618905896.png
 #1062533  autor: 0kti
 14 sty 2019, 12:37
Witam.
Udało mi się uruchomić VOLTE w OnePlus6 w sieci PLAY.

1. Trzeba zadzwonić do BOK w celu uruchomienia VoWiFi (mam taryfę na kartę RBM)
Konsultant wyjaśnia, że uruchomi, choć to może nie działać. Uruchomienie VoWiFi jest konieczne by działało VOLTE

2. Robić tak jak jest pokazane na filmiku:
https://www.youtube.com/watch?v=ALmpaiahKas

Ale w programie PDC aktywować oba sloty w ustawieniach UK-VoLTE-Vodafone (zamiast India)
 #1062541  autor: piotrzet
 14 sty 2019, 14:20
umcusumc
Xperia ale na Galaxy występował ten sam problem. Z tego co wiem to kilka dni przed moimi postami odnośnie iPhonów ktoś miał ten sam problem tyle, że u niego podobno pomogło reset do ustawień fabrycznych. Co ciekawe pytałem znajomego z Warszawy i problemów z VoWiFi w T-M nie miał żadnych w ostatnim czasie. Więc wydaje mi się, że bardziej to zależy od lokalizacji z której jest karta sim niż telefonu. U mnie np problemy miałem w całym kraju. A teraz to działa jak należy i mam nadzieję, że tak zostanie

http://www.speedtest.net/result/a/4480192008.png
 #1062545  autor: Pijo
 14 sty 2019, 14:44
VoLTE Play działa na Xiaomi Mi A2 Lite z Androidem 9, build 10.0.2.0. Wymagana ręczna aktywcja usługi Wifi Calling przez BOK oraz włączenie obslugi VOLTE w telefonie kodem USSD *#*#86583#*#*
Obrazek Obrazek


Update:
Działa też Wifi Calling - tu jednak jest wymagany Magisk i modul VoEnabler.
Obrazek
 #1062593  autor: Pijo
 14 sty 2019, 23:00
Benjamin Linus pisze:
14 sty 2019, 17:25
kodek tylko 6,60 kbps?
Kodek jest adaptive.
Na linii S7 VoLTE Play<>Mi A2 Lite VoLTE Play jest EVS-NB up to 24,4kbps

Foto:
Obrazek
 #1062607  autor: Mixiorek
 15 sty 2019, 09:04
Co jakiś czas mam rozmowę VoLTE EVS. Wrażenia z rozmowy zakończonej kilka minut temu:
Warszawa, S8, VoLTE EVS, T-Mobile -> Poznań, iPhone 8, T-Mobile

Głos moim zdaniem jest głośniejszy i jeszcze "czystszy" niż w HD Voice. Przy takich samych ustawieniach głośności i warunkach otoczenia itp.

http://www.speedtest.net/android/2794137506.png
 #1062667  autor: Marcin365
 15 sty 2019, 21:44
Kupiłem telefon Nokia 8.1. W specyfikacji jest, że obsługuje VoLTE i VoWiFi. W T-Moblile włączyłem obie usługi. Niestety w telefonie nie mam w ogóle opcji włączenia VoLTE ani VoWiFi. Co mogę zrobić by je włączyć?
 #1062671  autor: bobix
 15 sty 2019, 23:04
umcusumc pisze:
14 sty 2019, 08:42
@bobix Ok. 1 sekundę trwa, gdy podczas połączenia z wifi włączam VoWiFi. Jeśli robię tak jak Ty, to od momentu połączenia z wifi do momentu pojawienia się ikony VoWiFi upływają 3 sekundy. Nadal, to nie jest ani 20, ani tym bardziej 40 sekund, nie mówiąc już o czasie "do 10 minut". Po prostu, albo działa albo nie. Łączysz się z wifi i możesz rozmawiać. Może to kwestia iPhone?
@piotrzet Ty też masz iPhone?
To w takim razie mnie poniosło :-)
Wychodzi na to, że na iOS działa to znacznie wolniej...
  • Strona 336 z 337
  • 1
  • 333
  • 334
  • 335
  • 336
  • 337
  • 1
  • 333
  • 334
  • 335
  • 336
  • 337