DAJ CYNK
  • Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.
Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.

Moderator: Moderatorzy

  • Strona 56 z 58
  • 1
  • 54
  • 55
  • 56
  • 57
  • 58
 #1072394  autor: WellDone
 22 maja 2019, 23:04
Okropnie wolno działa forum. To jakieś przejściowe problemy czy to tak w ramach oszczedności na serwerze? ;)
No i ten problem z logowaniem. Za każdym razem trzeba się logować od nowa. (albo przejść przez strone główną). Przy tej prędkości działania aż się odechciewa :(

Samsung Galaxy S10 - Play SIM1 / T-Mobile SIM2
 #1072466  autor: Morvius
 24 maja 2019, 09:15
A z jakiej korzystasz przeglądarki? I czy mobilnie czy PC?

Klasyczny obserwator wątku.
 #1072539  autor: WellDone
 25 maja 2019, 15:01
Aktualne. Używam Chrome na MacOS, oraz Chrome na Androidzie.
Próbowałem teraz na Safari. Jest tak samo. Oba sprzęty Mac i Samsung w wersji topowej, łącze 1GB download / 500 MB uploud...

Samsung Galaxy S10 - Play SIM1 / T-Mobile SIM2
 #1072543  autor: Remington
 25 maja 2019, 15:26
To nie rzecz w sprzęcie na jakim się przegląda, po prostu forum czasem zwalnia przez kilka minut lub godzin. Potem sytuacja wraca do normy, więc wystarczy zajrzeć trochę później.
 #1072544  autor: pawcio1978
 25 maja 2019, 16:48
Nadal muszę kliknąć wersja na komputer aby zobaczyć nieprzeczytane posty.
Nadal potrafi się wyświetlić informacja o zalogowaniu, a widać login i hasło.
 #1082820  autor: Eragon
 25 paź 2019, 03:12
Chyba już po problemach ;)

:smt006

:arrow: Ankieta dot. zablokowania komentarzy dla niezalogowanych: https://www.telepolis.pl/forum/viewtopic.php?f=6&t=129536 Głosujcie by potem nie było narzekania ;)
 #1082827  autor: frasag
 25 paź 2019, 09:57
No poprawiło się!. Ale od południa wczoraj i jeszcze dzisiaj rano było koooszmarnie! Strona główna się otwierała, ale posty już nie- tylko się 2 kółka kręciły tam i ówdzie. A jeśli dało się napisać jakiś post to wskakiwał po kilka razy. A najgorsze to, że nie było żadnego info o tym co się dzieje. AlleLuiN!
 #1082898  autor: unnameduser
 27 paź 2019, 17:07
Teraz znowu działa dosyć wolno, strony na forum otwierają się po kilku, a nawet i kilkunastu sekundach. Zdarzył się błąd 504.

LuiN pisze:Desktopowa wersja Telepolis to ostatnia rzecz na której się skupiamy.
  • Strona 56 z 58
  • 1
  • 54
  • 55
  • 56
  • 57
  • 58
  • 1
  • 54
  • 55
  • 56
  • 57
  • 58