DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 185 z 191
  • 1
  • 183
  • 184
  • 185
  • 186
  • 187
  • 191
 #1050202  autor: RobsonRZN
 14 lis 2018, 20:43
Z tego co wyczytałem ze strony Play VoLTE nie potrzebuje aktywacji, jedynie Wi-Fi Calling potrzebuje aktywacji. Więc nic nie aktywowałem.
Przed chwilą wysłałem SMS o treści START na numer 282.
Dostałem informację zwrotną "Wi-Fi Calling Play: Usługa nie jest dostępna dla Twojej oferty(taryfy) lub telefonu."
Posiadam taryfę RBM SieMa PL na Kartę zmieniona z RBM 5 kilka dni temu, może to jest przyczyną.
 #1050209  autor: Pabloz
 14 lis 2018, 21:29
RobsonRZN pisze:Przed chwilą wysłałem SMS o treści START na numer 282.
Dostałem informację zwrotną "Wi-Fi Calling Play: Usługa nie jest dostępna dla Twojej oferty(taryfy) lub telefonu."
Takie info czasami dostają ludzie którzy wysyłają tego SMSa z telefonu którego brakuje na oficjalnej liście obsługiwanych sprzętów w Play. Jeśli nie masz takiego pod ręką to poproś BOK na infolinii o ręczną aktywację.

Co do VoLTE - dostałem ostatnio cynk od posiadacza Huawei P20 Pro który twierdził, że w Play działa mu jedynie VoWiFi, mimo widocznego w ustawieniach przełącznika VoLTE. Może tu sytuacja jest podobna.

Lista telefonów z obsługą WiFi Calling (VoWiFi) i VoLTE w Polsce: http://wificalling-volte.pl/
 #1050220  autor: p2225
 14 lis 2018, 22:34
VoLTE Orange -> 3G Play piękne HD Voice. Ale ciekawie się załączyło - pierwszy sygnał łączenia miał inny dźwięk, a drugi już "wyższy", typowy dla zestawianego połączenia w HD Voice.

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #1050226  autor: spotify
 14 lis 2018, 22:46
Od kilku tygodni TMobile na Iphone. VOLTE działa pięknie, trzyma dłużej niż Orange. H/O do 3G nawet niezauważalne. Nawet nie zauważyłem spadków do 2G, co się zdarzało w O. Tereny Wejherowo, Rumia, Reda, Gdynia.
Sprawdziłem TMobile WoWifi. Jak się załączy to działa bez zarzutu i nie ma żadnych problemów. Problem jest tylko długi czas oczekiwania na zadziałanie. Nie wiem dlaczego. W Orange załączało się od razu ale nie zawsze trzymało.
 #1050272  autor: marcin19883
 15 lis 2018, 12:25
Dostałem info, że Play jeszcze w tym roku wypuści VoLTE na inne telefony. Nie wiem ile w tym prawdy.
 #1050350  autor: Nikita_Bennet
 15 lis 2018, 19:16
do końca 2018r???
Bo nokia 8110 4G którą testuję wspiera teoretycznie VoLTE, stare Xiaomi red mi 3 (kate) także. Oczywiście po stronie sprzętowej bo jak wyjdzie z softem to nie wiadomo.
 #1050370  autor: RobsonRZN
 15 lis 2018, 21:20
Dzwoniłem wczoraj na infolinie RBM niestety bez skutku. Dostałem dziś SMS z podobną treścią co wcześniej, czyli zła taryfa lub nieuprawniony telefon.
 #1050498  autor: kozien70
 16 lis 2018, 20:33
Nie wiem, czy było, ale ciekawa informacja:
https://www.theverge.com/2016/4/6/11378 ... y-s7-lg-g5
Okazuje się, że EVS może działać już na LG G5 i Galaxy S7/S7 Edge. Tymczasem u nas EVS działa chyba nadal tylko na stosunkowo najnowszych iPhone-ach :?
Amerykańskie Galaxy są na Snapach, OK. Być może Exynosy z S7 nie banglają z EVS. Ale telefony takie jak LG czy Xperia mogłyby to mieć.

http://www.speedtest.net/android/2618905896.png
 #1050509  autor: p2225
 16 lis 2018, 21:26
W LG G6 w service menu są ustawienia pod EVS. Niestety dla Orange są wyłączone. W 1 kwartale 2019 LG G6 dostanie Androida 9. Mam nadzieję, że może wtedy T-Mobile da wsparcie dla EVS.

B7+B3+B20+QAM256:
http://www.speedtest.net/android/4429188025.png
 #1050511  autor: marcin19883
 16 lis 2018, 21:31
EVS obsługie duża liczba snapdragonów. Chyba każdy średniak i niektóre budzetowce. U nas w PL, jednak tylko klasa premium. Resztę się olewa. Mogliby chociaż dać na popularne średniaki z snapkiem 625.
 #1051518  autor: spotify
 17 lis 2018, 12:51
Nadal w Tmobile ciężko włączyć WoWifi. Ale jak załapie to trzyma.
W sumie nie korzystam z tego i nie muszę ale żeby nie było że jestem fanbojem, więc informuje :-)

EDIT
Postanowiłem po zmianie sieci zrobić "twardy" reset Iphona czyli do ustawień fabrycznych. Po włożeniu karty TMobile i po przejściu przez jakiś asystent ustawień sieci Tmobile zaciągnałem nowe ustawienia sieci. Obecnie nie mam problemów z WoWifi. Łączy od razu. Może tego była przyczyna :roll: ?
 #1052367  autor: f0ku5
 18 lis 2018, 12:44
Tzn jaką wersję ustawień operatora masz teraz, a jaką miałeś przedtem?
 #1052610  autor: piotrzet
 18 lis 2018, 17:52
spotify
To nic nie daje. Robiłem reset co prawda Xperii i nic to nie dało. Kolega wymieniał na S9+ i również nic nie dało.

http://www.speedtest.net/result/a/4297134853.png
 #1052615  autor: spotify
 18 lis 2018, 18:09
Od tego momentu WoWifi mi trzyma (mam włączone dla testów bo nie używam na co dzień). LTE ładnie poza domem działa. Przypomnę ze jestem w strefie Nokii.
 #1052636  autor: f0ku5
 18 lis 2018, 19:31
piotrzet pisze:To nic nie daje. Robiłem reset co prawda Xperii i nic to nie dało. Kolega wymieniał na S9+ i również nic nie dało.
To, że Tobie to nic nie dało nie znaczy, że jemu też nic nie da ;) iPhone działa nieco inaczej od telefonów z Androidem i jeżeli jakimś cudem na telefonie były stare ustawienia sieciowe to wgranie najnowszych mogło tylko pomóc ;)
 #1054286  autor: piotrzet
 19 lis 2018, 18:57
f0ku5
Tak wiem ale tylko mówię ;)
A czy ktoś zgłaszał problem z tym, że VoWiFi nie załącza się wieczorem do BOK? Pomogło coś czy nie? Bo zastanawiam się czy jest sens.

http://www.speedtest.net/result/a/4297134853.png
 #1054291  autor: spotify
 19 lis 2018, 19:22
Sprawdź najpierw przepustowość WIFI i na którym kanale. Ostatnie ustawiłem na automacie na 2,4 Ghz i wpadałem w takie kanały, że nawet net mi nie działał. A potem się dziwiłem, ze WoWifi mi nie działa.
 #1054292  autor: piotrzet
 19 lis 2018, 19:37
Z netem nie ma żadnego problemu. Sprawdzałem na kilku sieciach WiFi. Zresztą u mnie w okolicy to żadnych innych Wifi nie ma. I tak jak pisałem do południa nie ma problemu wskakuje max po minucie jak włączę Wifi i nie ma znaczenia czy telefon jest w samolotowym czy nie. Problem jest tylko po południu po 17.

http://www.speedtest.net/result/a/4297134853.png
 #1054343  autor: spotify
 19 lis 2018, 23:29
Dzisiaj 3 razy sprawdziłem po godzinie 17. Raz około 19 - wyłączyłem WIFI na telefonie i włączyłem. Podobnie około godz. 20.30 oraz około godz. 23.
Jak na razie żadnych problemów z WoWifi. Działa, szybko załącza i nie krzaczy się.

Sieć TMobile, Iphone 7. Najnowszy IOS 12.1 Ustawienia sieciowe 34.0
 #1054811  autor: piotrzet
 20 lis 2018, 08:45
Teraz leżał całą noc pod WiFi i w ogóle się VoWiFi nie włączyło, a jeszcze kilka dni temu nie było z tym problemu. Zadzwonię dzisiaj do BOK i zobaczymy co powiedzą.

http://www.speedtest.net/result/a/4297134853.png
  • Strona 185 z 191
  • 1
  • 183
  • 184
  • 185
  • 186
  • 187
  • 191
  • 1
  • 183
  • 184
  • 185
  • 186
  • 187
  • 191