DAJ CYNK
  • Dział poświęcony wyłącznie wyżej wymienionym urządzeniom oraz akcesoria tj. anteny wzmacniacze itd.
Dział poświęcony wyłącznie wyżej wymienionym urządzeniom oraz akcesoria tj. anteny wzmacniacze itd.

Moderator: Moderatorzy

Regulamin forum: Wątek stworzony do rozmów na temat urządzeń do przesyłania transmisji danych każdej kategorii. Można tu również pisać o dodatkowych komponentach poprawiających pracę modemów i routerów.
 #992744  autor: rymi
 09 maja 2018, 23:31
Hej

Dostałem dziś Orange Airbox LTE [jest to tak naprawdę Alcatel ONE TOUCH LinkZone MW40V]

Podłączyłem się do jego sieci WiFi, wlazłem przeglądarką na http://192.168.1.1/index.html aby wymusić tylko 4G [dla potrzeb RBM5 DIL], ale migało, że jest nowe firmware więc kliknąłem i zapytał o dane logowania [admin/admin] i się zaktualizował i zrestartował.

Teraz stwierdza, że admin/admin to złe dane logowania [chciałem to cholerne LTE wymusić, bo przy pierwszym logowaniu nie zdążyłem tego zrobić].

Wyczytałem aby zrobić factory reset przez 10 sekundowe przytrzymanie obu przycisków, ale nadal nie przyjmuje admin/admin :-(
 #992818  autor: Orange Ekspert
 10 maja 2018, 14:05
Prosimy o ponową próbę resetu urządzenia przytrzymując jednocześnie przycisk WPS i zasilania przez 10 sekund tak by zapaliły się i zgasły wszystkie diody.
 #992984  autor: rymi
 11 maja 2018, 18:14
Sprawdzałem na 3 różnych przeglądarkach i 4 laptopach - nic z tego.

Wykonałem następny reset trzymając 10 sekund i nadal to samo.


Wyczytałem natomiast na niemieckiej stronie T-Mobile, że ktoś miał podobny problem i radzono, aby podłączyć przez USB do laptopa.

Zrobiłem to na Win10 i klapa, ale na szczęście miałem jednego z Win7 i na nim zainstalowały się sterowniki, potem zainstalowałem soft z napędu, który pojawił się po podłączeniu modemu do laptopa przez USB i wlazłem nim na stronę konfiguracyjną modemu i przyjął admin/admin :)