DAJ CYNK
  • Wszystko, co dotyczy awarii w sieciach stacjonarnych i komórkowych.
Wszystko, co dotyczy awarii w sieciach stacjonarnych i komórkowych.

Moderator: Moderatorzy

Regulamin forum: Zanim założysz nowy temat upewnij się, że wybrałeś odpowiedni dział! W przeciwnym razie wyląduje w koszu! Tak samo będą traktowane nowe posty pisane nie na temat.
 #726262  autor: Connan1973
 19 cze 2014, 16:00
Witam!
Od chyba marca tego roku w sieci Tmobile ponad 1500 abonentów (w tym i ja) nie ma możliwości wysłać mmsów. Nawet takiego co ma 4-5KB. Po prostu jakiś błąd sieci ujawniający się przy próbie wysłania komunikatem "Błąd odpowiedzi serwera". Telefon sprawdzałem na innych kartach innych operatorów - wychodzą , jedynie na karcie z T-Mobile już nie chcą. Karta SIM wymieniona - nic to nie dało. Coś padło u nich w systemie.

 #736299  autor: patefoniq
 30 lip 2014, 18:36
Mam kilka aktywacji w T-Mobile. Potwierdzam, na jednej z kart też nie mogę wysyłać mmsów. Wiadomo coś, czy to naprawią?

 #736307  autor: mikkel
 30 lip 2014, 19:15
Ja się wybierałem do wymiany karty sim ale chyba nie ma poco.
Mam dwa numery w abo i jeszcze jeden kupiłem prepaid i na każdym są problemy. Czasem jest tak że co któryś nie wyśle a czasem co któryś wyśle. Jak nie wysyła to muszę powtarzać nawet do 5 razy aby wysłało.
Pewnie po wprowadzeniu jumpa mają zapchany system mmsami.

 #748843  autor: pawel.pietrasz
 14 wrz 2014, 17:30
Tak przeglądam ten dział i zauważyłem ten wątek. Niestety muszę potwierdzić, często mam te same problemy, muszę ponawiać kilka razy sms, ogólnie zauważyłem jakiś spadek jakości połączeń w mojej lokalizacji w Warszawie (głównie Mokotów górny i dolny), trzeszczenie w słuchawce, problemy z nawiązaniem połączenień, przerywanie połączenia i problem z jego wznowieniem, itp itd, zauważyłem to już od kilku miesięcy. Nawet coś tam zgłaszałem, niby coś naprawili w mojej lokalizacji, niestety ta sama padaka. W efekcie za kilka miesięcy zwijam się do innej sieci.

 #748861  autor: mikkel
 14 wrz 2014, 19:54
No ja mieszkam na Wierzbnie, mmsy działają już w 100% dobrze ale od dłuższego czasu mam tak że czasem jak dzwonię do kogoś (nie ważne w jakiej sieci) to mam ciszę w słuchawce. Nie słychać nawet sygnału dzwonienia. Gdy ktoś odbierze telefon to też nic nie słyszy. Tak mi się dzieje również poza Warszawą.

 #748893  autor: pawel.pietrasz
 14 wrz 2014, 21:54
Dokładnie, identyczne objawy plus jeszcze zdarza się, że przerywa połączenie.