DAJ CYNK
  • Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.
Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.

Moderator: Moderatorzy

  • Strona 4 z 7
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
 #879399  autor: Sirmark
 28 lip 2016, 14:42
Sprawdziliśmy na Androidzie v6, z najnowsza apliakcja tapatalk oraz na iOS z najnowsza aplikacją i wygląda, że logowanie działa. Pytanie czy komuś nie działa?
A jeżeli tak, to proszę o info jaki masz telefon oraz czy ma najnowsza aplikację.

--
Masz juz 18 lat? Oddaj Krew
 #899401  autor: bobix
 10 gru 2016, 11:46
Droga administracjo zalogowanie do Tapatalk działa tylko po wcześniejszym zalogowaniu się na stronie internetowej! Przecież nie tak to powinno działać... Specjalnie wykupiłem dostęp premium żeby korzystać z działów które normalnie w Tapatalk nie są dostępne. Jak to ma wyglądać tak dalej to ja dziękuję. To podchodzi pod wyłudzenie. Płacę za coś co powinno działać!


Wysłane z iPhone za pomocą Tapatalk
 #899432  autor: Sirmark
 10 gru 2016, 17:08
bobix. Sprawdziłem przed chwilą logowanie do tapatalka i działa. Nawet specjalnie zalogowalemsie testowym kontem i nie ma ono nic wspólnego z zalogowaniem na stronie internetowej.
No chyba, że nie do końca rozumiem sytuację, którą opisujesz.
Mógłbyś mi to bardziej szczegółowo zobrazować?
Możesz podesłać też na priv szczegóły dotyczące telefonu i wersji tapatalka. Rozumiem, że masz najnowszego?
jeżeli u ciebie coś nie działa to potrzebuję szczegółu, aby spróbować zweryfikować i ew. zasymulować podobną sytuację.

--
Masz juz 18 lat? Oddaj Krew
 #899438  autor: bobix
 10 gru 2016, 19:30
Teraz logowanie mi działa. Nie działało jak nie zalogowałem się na stronie internetowej. iPhone 6. Najnowsza wersja Tapatalk. Sytuacja tak wyglądała jak opisałem. Dobrze zrozumiałeś.


Wysłane z iPhone za pomocą Tapatalk
 #902386  autor: bobix
 30 gru 2016, 09:20
bobix pisze:Teraz logowanie mi działa. Nie działało jak nie zalogowałem się na stronie internetowej. iPhone 6. Najnowsza wersja Tapatalk. Sytuacja tak wyglądała jak opisałem. Dobrze zrozumiałeś.


Wysłane z iPhone za pomocą Tapatalk
Znów jest ten sam problem.
Dostaje komunikat na TT o nieprawidłowym haśle.
Pomaga zalogowanie na serwis www.
 #907978  autor: znawca
 28 sty 2017, 22:20
Ktoś jeszcze korzysta z TT? Po co to w ogóle jest?

.
10 lat iPhone - 10 lat na Telepolis
.
 #908283  autor: Xy
 30 sty 2017, 12:09
znawca pisze:Ktoś jeszcze korzysta z TT? Po co to w ogóle jest?
Ja korzystałem chyba przez dwa dni. Ani to fajne ani wygodne... Może na telefonach z małymi ekranikami miało to jakiś sens ale obecnie raczej nie.
teraz na 4,5" i wyżej da się wygodnie pisać na różnych forach normalnie, wchodząc na stronę. Mamy klawiatury Swype więc napisanie nawet dłuższego posta nie sprawia kłopotu.

Alcatel OT301 ➡ Motorola T180 ➡ Ericsson R310s ➡ Sony Ericsson K700i ➡ Samsung SGH-X450 ➡ Nokia 3310 ➡ Sony Ericsson K550i ➡ Nokia 6650d ➡ Xperia Neo ➡ Lumia 820 ➡ Xperia S ➡ HTC Desire 820 ➡ HTC One M8 ➡ Huawei P9 ➡ Galaxy S6 ➡ ???
 #908332  autor: Sirmark
 30 sty 2017, 14:34
ObserwatorZRamieniaONZ: bez problemu się w tej chwili zalogowałem do forum przez Tapatalka.

--
Masz juz 18 lat? Oddaj Krew
 #912716  autor: Hods
 24 lut 2017, 14:44
A ja mam komunikat o błędnym loginie/haśle... Próbowałem nawet zresetować hasło z poziomu Tapatalka - "brak uprawnień do proszenia o nowe hasło". :(

@edit: wystarczyła zmiana hasła z poziomu strony WWW i teraz wszystko działa! :)
  • Strona 4 z 7
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7