DAJ CYNK
  • Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.
Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.

Moderator: Moderatorzy

  • Strona 59 z 60
  • 1
  • 56
  • 57
  • 58
  • 59
  • 60
 #1094741  autor: piotrzet
 08 maja 2020, 09:44
Problem nie minął. Co prawda nie wywala błędu 504 ale strona chodzi tak wolno jak ślimak.

https://www.speedtest.net/result/a/6235774785.png
 #1094745  autor: Eragon
 08 maja 2020, 11:57
Ogólnie, ptaszki ćwierkają iż to z powodu ogromnego ruchu na stronie (nie DDoS) - co myślę, że jest całkiem pozytywną nowiną :)

Inne ptaszki zaś ćwierkają o przyszłotygodniowej zmianie technicznej na lepsze - ale to tylko plotki ;-)

:smt006
 #1108159  autor: abrams
 14 gru 2020, 11:35
Od kilku dni nie otrzymuję newsletterów z codziennymi wiadomościami od Telepolis. Wczoraj sprawdziłem, usługa włączona ale dla pewności ją dezaktywowałem i zaraz aktywowałem ponownie. Maile ze śledzonych tematów na Forum przychodzą bez problemu.
Dzisiaj jeszcze na samym dole strony (nie w edycji profilu) wpisałem ten adres emeil a system wyrzucił: "Użytkownik o adresie xxx@xxxx.xx już istnieje" w spam też nie ląduje :(
 #1108163  autor: LuiN
 14 gru 2020, 13:00
abrams pisze:
14 gru 2020, 11:35
Od kilku dni nie otrzymuję newsletterów z codziennymi wiadomościami od Telepolis.
Cześć, po Twojej stronie jest wszystko OK. Kilka dni temu zmieniliśmy wszystkie serwery serwisu, newsletter będzie przywrócony w pierwszej kolejności. Brak grafik emotek naprawimy jednak coś czuję dopiero w przyszłym tygodniu :-/
 #1108852  autor: Camis
 27 gru 2020, 17:38
Co z naprawą logowania?, ten błąd istnieje od lat...

Czemu nie można zapamiętać sesji?.
 #1108855  autor: fwitkowski17
 27 gru 2020, 18:52
Ja mam problem , gdyż od miesiąca nie mogę zalogować się do Telepolis za pomocą Facebooka (wywala komunikat że logowanie za pomocą FB nie jest dostępne dla tej aplikacji) - piszę z innego konta (założone za pomocą e-mail a nie FB)
 #1108856  autor: f0ku5
 27 gru 2020, 19:12
Camis pisze:
27 gru 2020, 17:38
Co z naprawą logowania?, ten błąd istnieje od lat...

Czemu nie można zapamiętać sesji?.
Zapamiętywanie sesji działa bez żadnych problemów ;)
 #1108860  autor: Remington
 27 gru 2020, 21:29
Camis,
co konkretnie masz na myśli? Portal pamięta logowanie (chyba przez tydzień). Forum nie, trzeba wejść na nie przez portal.
fwitkowski17 pisze:
27 gru 2020, 18:52
nie mogę zalogować się do Telepolis za pomocą Facebooka

Jak nazywa się konto, na którym masz problem?
 #1108861  autor: Camis
 27 gru 2020, 21:32
Remington pisze:
27 gru 2020, 21:29
Forum nie, trzeba wejść na nie przez portal.
Własnie mi chodzi o forum, dostaje powiadomienie na email o odpowiedzi. Wchodzę wiec w link i praktycznie za każdym razem muszę się logować ponownie.
 #1108862  autor: p2225
 27 gru 2020, 21:41
Ja za to od kilku tygodni mam problem z brakiem przechodzenia bezpośrednio do ostatnio nieprzeczytanego postu w temacie. Na liście obserwowanych tematów klikam gwiazdkę, która powinna przejść do tematu i przewinąć stronę do najnowszego postu. Obecnie dzieje się tak bardzo rzadko.

B7+B1(15MHz)+B3+QAM256:
https://www.speedtest.net/android/6870946981.png
 #1108865  autor: Remington
 27 gru 2020, 23:22
@p2225,
a gdzie przenosi? Jeśli jest nieklikalna to na 99% adblock ukrywa coś co ją zasłania.
Camis pisze:
27 gru 2020, 21:32
Własnie mi chodzi o forum, dostaje powiadomienie na email o odpowiedzi. Wchodzę wiec w link i praktycznie za każdym razem muszę się logować ponownie.

W istocie nie musisz. Wystarczy, że klikniesz "Forum" na górnej belce, albo jeszcze raz link z maila i będziesz zalogowany... bez logowania.

Problem jest znany od momentu połączenia portalu z forum, to coś co nie zostało dopracowane i nie wiadomo kiedy będzie rozwiązane.
 #1108868  autor: p2225
 28 gru 2020, 05:04
Przenosi na górę strony, na której jest nieprzeczytany post, ale tej strony nie przewija. Ta sytuacja jest niezależna od adblocka - występuje na wszystkich urządzeniach.

B7+B1(15MHz)+B3+QAM256:
https://www.speedtest.net/android/6870946981.png
 #1108888  autor: Remington
 28 gru 2020, 12:36
Takie konto nie istnieje ani nigdy nie istniało. I właśnie ten błąd prezentuje Facebook gdy jest próba zalogowania na nieistniejące konto (dlaczego ich komunikat błędu tak mało mówi, to już Facebooka trzeba pytać).
  • Strona 59 z 60
  • 1
  • 56
  • 57
  • 58
  • 59
  • 60
  • 1
  • 56
  • 57
  • 58
  • 59
  • 60