Strona 56 z 58

Re: Czy komus zle dziala telepolis.pl ?

Post:24 mar 2019, 13:59
autor: pawcio1978
Po wejściu na stronę w Chromie na smartfonie nie ma Nieprzeczytanych Postów. Dopiero pojawia się jak wybiorę Wersja Na Komputer

Re: Czy komus zle dziala telepolis.pl ?

Post:22 maja 2019, 23:04
autor: WellDone
Okropnie wolno działa forum. To jakieś przejściowe problemy czy to tak w ramach oszczedności na serwerze? ;)
No i ten problem z logowaniem. Za każdym razem trzeba się logować od nowa. (albo przejść przez strone główną). Przy tej prędkości działania aż się odechciewa :(

Re: Czy komus zle dziala telepolis.pl ?

Post:24 maja 2019, 09:15
autor: Morvius
A z jakiej korzystasz przeglądarki? I czy mobilnie czy PC?

Re: Czy komus zle dziala telepolis.pl ?

Post:24 maja 2019, 10:21
autor: Remington
Morvius,
to nieaktualne, był chwilowy problem 2 dni temu.

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:01
autor: WellDone
Aktualne. Używam Chrome na MacOS, oraz Chrome na Androidzie.
Próbowałem teraz na Safari. Jest tak samo. Oba sprzęty Mac i Samsung w wersji topowej, łącze 1GB download / 500 MB uploud...

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:15
autor: pawcio1978
@WellDone: upload

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:26
autor: Remington
To nie rzecz w sprzęcie na jakim się przegląda, po prostu forum czasem zwalnia przez kilka minut lub godzin. Potem sytuacja wraca do normy, więc wystarczy zajrzeć trochę później.

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 16:48
autor: pawcio1978
Nadal muszę kliknąć wersja na komputer aby zobaczyć nieprzeczytane posty.
Nadal potrafi się wyświetlić informacja o zalogowaniu, a widać login i hasło.

Re: Czy komus zle dziala telepolis.pl ?

Post:24 paź 2019, 18:13
autor: marcin19883
Mi dziś, żle działa telepolis. Bardzo zamula i komentarze się dublują.

Re: Czy komus zle dziala telepolis.pl ?

Post:24 paź 2019, 18:14
autor: piotrzet
Potwierdzam u mnie to samo.

Re: Czy komus zle dziala telepolis.pl ?

Post:24 paź 2019, 18:36
autor: pawcio1978
U mnie od miesięcy źle działa. A władza w dupie ma użytkowników.

Re: Czy komus zle dziala telepolis.pl ?

Post:24 paź 2019, 23:22
autor: marcin19883
Ta twoja władza ignoruje forum. Liczy się tylko główna strona i dużo reklam.

Re: Czy komus zle dziala telepolis.pl ?

Post:25 paź 2019, 03:12
autor: Eragon
Chyba już po problemach ;)

Re: Czy komus zle dziala telepolis.pl ?

Post:25 paź 2019, 09:57
autor: frasag
No poprawiło się!. Ale od południa wczoraj i jeszcze dzisiaj rano było koooszmarnie! Strona główna się otwierała, ale posty już nie- tylko się 2 kółka kręciły tam i ówdzie. A jeśli dało się napisać jakiś post to wskakiwał po kilka razy. A najgorsze to, że nie było żadnego info o tym co się dzieje. AlleLuiN!

Re: Czy komus zle dziala telepolis.pl ?

Post:27 paź 2019, 17:07
autor: unnameduser
Teraz znowu działa dosyć wolno, strony na forum otwierają się po kilku, a nawet i kilkunastu sekundach. Zdarzył się błąd 504.