Strona 56 z 56

Re: Czy komus zle dziala telepolis.pl ?

Post:24 mar 2019, 13:59
autor: pawcio1978
Po wejściu na stronę w Chromie na smartfonie nie ma Nieprzeczytanych Postów. Dopiero pojawia się jak wybiorę Wersja Na Komputer

Re: Czy komus zle dziala telepolis.pl ?

Post:22 maja 2019, 23:04
autor: WellDone
Okropnie wolno działa forum. To jakieś przejściowe problemy czy to tak w ramach oszczedności na serwerze? ;)
No i ten problem z logowaniem. Za każdym razem trzeba się logować od nowa. (albo przejść przez strone główną). Przy tej prędkości działania aż się odechciewa :(

Re: Czy komus zle dziala telepolis.pl ?

Post:24 maja 2019, 09:15
autor: Morvius
A z jakiej korzystasz przeglądarki? I czy mobilnie czy PC?

Re: Czy komus zle dziala telepolis.pl ?

Post:24 maja 2019, 10:21
autor: Remington
Morvius,
to nieaktualne, był chwilowy problem 2 dni temu.

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:01
autor: WellDone
Aktualne. Używam Chrome na MacOS, oraz Chrome na Androidzie.
Próbowałem teraz na Safari. Jest tak samo. Oba sprzęty Mac i Samsung w wersji topowej, łącze 1GB download / 500 MB uploud...

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:15
autor: pawcio1978
@WellDone: upload

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 15:26
autor: Remington
To nie rzecz w sprzęcie na jakim się przegląda, po prostu forum czasem zwalnia przez kilka minut lub godzin. Potem sytuacja wraca do normy, więc wystarczy zajrzeć trochę później.

Re: Czy komus zle dziala telepolis.pl ?

Post:25 maja 2019, 16:48
autor: pawcio1978
Nadal muszę kliknąć wersja na komputer aby zobaczyć nieprzeczytane posty.
Nadal potrafi się wyświetlić informacja o zalogowaniu, a widać login i hasło.