DAJ CYNK
  • Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.
Uwagi dotyczące serwisu - propozycje zmian, zauważone błędy, itp. Także komunikaty administratorów forum.

Moderator: Moderatorzy

  • Strona 25 z 25
  • 1
  • 21
  • 22
  • 23
  • 24
  • 25
 #1084067  autor: unnameduser
 16 lis 2019, 18:26
Sposobem na radzenie sobie z tą funkcją forum jest po prostu odświeżenie - wtedy staniesz się ponownie zalogowany (bez wpisywania loginu i hasła).

LuiN pisze:Desktopowa wersja Telepolis to ostatnia rzecz na której się skupiamy.
 #1084094  autor: mp107
 16 lis 2019, 23:45
LuiN pisze:
14 paź 2019, 18:09
marcin19883 pisze:A Tapatalka jak nie było tak nie ma. A minął już ponad rok. Strona główna i forum, ładują się koszmarnie długo. Jakoś inne strony potrafią zrobić to lepiej. Przykład? pclab... Strona główna jak i forum śmiga jak szalone. :-) Najgorsze w telepolis są reklamy na każdym kroku. Górny pasek, lewa, prawa strona. To jakaś kpina z ludzi.
Forum PCLab nie ma SSL, kiepski przykład. W sumie to nie wiem dlaczego jadą na niebezpiecznej wersji witryny.
Ma SSL.
Obrazek
Chociaż można tego nie zauważyć, bo od niedawna Firefox nieco inaczej prezentuje status certyfikatów SSL.
marcin19883 pisze:
14 lis 2019, 22:10
Popracujcie jeszcze nad ciasteczkami, bo wchodze na forum, piszę w kilku miejscach aż tu nagle błąd wyskakuje i musze się ponownie zalogować, choć nie zrobiłem przerwy kilkugodzinnej.
Popieram.
unnameduser pisze:
16 lis 2019, 18:26
Sposobem na radzenie sobie z tą funkcją forum jest po prostu odświeżenie - wtedy staniesz się ponownie zalogowany (bez wpisywania loginu i hasła).
To raz działa, raz nie działa. Innym razem zadziała dopiero po przejściu na portal Telepolis i z powrotem.
 #1084095  autor: Remington
 16 lis 2019, 23:59
Też mam te problemy, ale tylko na Chrome Windows, na iPhone wszystko ok. Może usunąć wszystkie ciastka i to pomoże.
 #1084870  autor: 3G
 04 gru 2019, 09:55
Od jakiegoś już czasu pierwsze kliknięcie w "pierwszy nieprzeczytany post" zawsze przenosi do pierwszego postu w danym wątku.

http://www.speedtest.net/android/4992503276.png
 #1084873  autor: piotrzet
 04 gru 2019, 10:00
Kolejny błąd, który występuje od dawna to pomimo tego, że jesteśmy zalogowani strona zachowuje się jakbyśmy nie byli. Trzeba odświeżyć i działa jak należy na jakiś czas.

https://www.speedtest.net/result/a/5504746145.png
 #1085098  autor: LuiN
 06 gru 2019, 15:59
@piotrzet - to już zgłosiłem, mnie też nie ukrywam irytuje.
  • Strona 25 z 25
  • 1
  • 21
  • 22
  • 23
  • 24
  • 25
  • 1
  • 21
  • 22
  • 23
  • 24
  • 25