DAJ CYNK
  • Wszystko, co związane z mobilnymi systemami z rodziny Windows
Wszystko, co związane z mobilnymi systemami z rodziny Windows

Moderator: Moderatorzy

 #840076  autor: fractal
 13 gru 2015, 15:48
Witam.

Może tutaj znajdę pomoc dotyczącą mojego problemu. Mam problem z działaniem połączenia internetowego w telefonie Microsoft Lumia 532 w sieci PLUS.

Dotychczas posiadany telefon (Nokia Asha 311) nie sprawiał żadnych problemów dotyczących połączenia Internetowego. Wszystko wczytywało się sprawnie i szybko. Problem rozpoczął się, gdy przesiadłem się na telefon Microsoft Lumia 532. Ta sama karta SIM, ten sam pakiet Internetowy, jednak Internet chodzi bardzo wolno. Obrazki w aplikacjach typu Facebook itp. nie wczytują się wcale lub trzeba odczekać kilkanaście lub kilkadziesiąt sekund. To zdecydowanie za długo jak na możliwości połączenia Internetowego w dzisiejszych czasach.

Kilka faktów:
- Internet działa wolno niezależnie od tego czy znajdujemy się na wsi, w małym czy w dużym mieście
- nie ma problemów z zasięgiem
- po WiFi wszystko działa bez zarzutu
- APN jest dobrze ustawiony, próbowałem wielu możliwości ustawień ręcznych jak i automatycznych
- po włożeniu do telefonu karty innego operatora (T-Mobile) wszystko chodzi rewelacyjnie (!)
- mając obok siebie dwa telefony w tej samej sieci (Plus) jeden z nich działa bez problemu, natomiast Lumia 532 nadal wczytuje wszystko bardzo wolno (identyczne ustawienia APN)
- ograniczenie prędkości do sieci 2G nie pomaga


Mam nadzieję, że pomożecie mi w rozwiązaniu tego problemu bo robi się to już coraz bardziej uciążliwe.

Co można jeszcze zrobić? Są może jakieś inne ustawienia sieci? A może da się coś zdziałać po stronie operatora?
 #840152  autor: kamil1221
 13 gru 2015, 22:46
Czy telefon jest na 2 karty SIM? Zazwyczaj jest tak, że tylko jedno gniazdo wspiera 3G. Jeśli tak jest przełóż kartę SIM do innego gniazda.