DAJ CYNK
  • Wszystko o komputerach i konsolach - uwagi, opinie, pytania, itp.
Wszystko o komputerach i konsolach - uwagi, opinie, pytania, itp.

Moderator: Moderatorzy

 #904040  autor: Xy
 07 sty 2017, 18:52
Hej,
Sytuacja jest taka, że przeglądam sobie neta i nagle ni stąd ni zowąd strony nie wczytują się. Na dole w Chrome nie ma, że "trwa nawiązywanie bezpiecznego połączenia", "łączę z hostem" czy coś. Po prostu nic. Otwierają się w nieskończoność i pomaga jedynie reset laptopa. Ale, żeby było śmieszniej nie działa mi także klasyczne "uruchom ponownie" tylko muszę kompa wyłączyć trzymając przycisk i odpalając go ponownie po kilkunastu sekundach.
Ktoś zna może podobny przypadek? Co prawda zmieniłem dostawcę Internetu z lokalnego na rzecz UPC ale nie podejrzewam modemu UPC gdyż po restarcie wszystko chodzi prawidłowo.
Pacjent to Samsung RF510, Win 7 HP.

Alcatel OT301 ➡ Motorola T180 ➡ Ericsson R310s ➡ Sony Ericsson K700i ➡ Samsung SGH-X450 ➡ Nokia 3310 ➡ Sony Ericsson K550i ➡ Nokia 6650d ➡ Xperia Neo ➡ Lumia 820 ➡ Xperia S ➡ HTC Desire 820 ➡ HTC One M8 ➡ Huawei P9 ➡ Galaxy S6 ➡ ???
 #904047  autor: cyanoone
 07 sty 2017, 19:07
A jak inne przeglądarki? Sprawdzałeś internet udostępniany z telefonu?

Plus-->Play (2015) -->Plus (2018)
Klucz-->Orange-->Lajt (2017)
 #904049  autor: Xy
 07 sty 2017, 19:23
cyanoone pisze:A jak inne przeglądarki? Sprawdzałeś internet udostępniany z telefonu?
Na Fajerfoksie jest tak samo. Nie wiem jak na IE, nie korzystam z tego.
Nie próbowałem po Internecie z komórki. Jak sytuacja znów się powtórzy to zobaczę czy na internecie z HTC jest tak samo.

Alcatel OT301 ➡ Motorola T180 ➡ Ericsson R310s ➡ Sony Ericsson K700i ➡ Samsung SGH-X450 ➡ Nokia 3310 ➡ Sony Ericsson K550i ➡ Nokia 6650d ➡ Xperia Neo ➡ Lumia 820 ➡ Xperia S ➡ HTC Desire 820 ➡ HTC One M8 ➡ Huawei P9 ➡ Galaxy S6 ➡ ???
 #904055  autor: cyanoone
 07 sty 2017, 19:30
Ok. Daj znać czy problem się rozwiązał. Tak z czystej ciekawości: Używasz routera od UPC? Czy masz coś swojego?

Plus-->Play (2015) -->Plus (2018)
Klucz-->Orange-->Lajt (2017)
 #904068  autor: Xy
 07 sty 2017, 20:05
Router od UPC. Horizon czy jakoś tak ;-) Na TP-Linku wszystko było ok i nie wiem czego to wina... Ale jak zdechnie to spróbuję netu z telefonu.
Spadam na dwór. Trzeba drugie auto przepalić bo mrozi się od czterech dni ;-)

Alcatel OT301 ➡ Motorola T180 ➡ Ericsson R310s ➡ Sony Ericsson K700i ➡ Samsung SGH-X450 ➡ Nokia 3310 ➡ Sony Ericsson K550i ➡ Nokia 6650d ➡ Xperia Neo ➡ Lumia 820 ➡ Xperia S ➡ HTC Desire 820 ➡ HTC One M8 ➡ Huawei P9 ➡ Galaxy S6 ➡ ???
 #904113  autor: cyanoone
 07 sty 2017, 22:14
Xy pisze:Na TP-Linku wszystko było ok i nie wiem czego to wina...
Gdy zdarzy się taka sytuacja to rozłącz się z WiFi i połącz jeszcze raz. Wtedy można by ewentualnie zwalić winę na router.

Plus-->Play (2015) -->Plus (2018)
Klucz-->Orange-->Lajt (2017)