DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 643 z 682
  • 1
  • 641
  • 642
  • 643
  • 644
  • 645
  • 682
 #1074313  autor: 3G
 17 cze 2019, 14:43
Dzięki @kozien70 za rozwianie wątpliwości co do taryfy RBM SieMa Pl :)

http://www.speedtest.net/android/4992503276.png
 #1074314  autor: matek451
 17 cze 2019, 15:04
Informacja o eNB4097 uzyskana w Play, jest 5G Ready ale bez MIMO4x4, sprawdzałem tez na WF860, który w 2 CC CA obsługuje MIMO4x4. Po wymuszeniu 2 pasm LTE2600+800( LTE2600 jako podstawowe) nie załącza się MIMO4x4 tylko 2x2. Działa na BTS-ie QAM256, sprawdzone tez na WF860 w 4CC CA . Dla porównania sprawdziłem Orange, BTS NetWorks eNB90917, działają 4 pasma LTE oraz MIMO4x4, Test 2 CC CA na WF860 LTE2600+1800 pokazuje działanie MIMO4x4( załacza się też czasami na 3 strumieniach). Starsze BTS-y wśród których są oznaczone jako 5G Ready mają niestety systemy radiowe w MIMO2x2. Potrzebna na nich zmiana do tych działających na MIMO4x4, koledzy w tym dziale pokazywali je wielokrotnie na tych nowych montowanych obecnie.
 #1074315  autor: kozien70
 17 cze 2019, 15:35
Play ma mały odsetek stacji L2600 MIMO 4x4. Przez dłuższy czas montowali L2600 w 2x2, dopiero od niedawna dają pełen tor
RF 4x4. Nieraz spotykałem stacje z RRU 2600 4x4, gdzie wykorzystany był tylko jeden tor 2x2, a drugi zaślepiony, mimo że anteny na stacji pozwalały na montaż jumperów w trybie 4x4.
 #1074317  autor: matyss
 17 cze 2019, 16:04
@matek451 , kozien70 panowie wszystko się zgadza co piszecie, też mam w swojej okolicy takie stacje gdzie jest 4CA i 256QAM a MIMO 2x2, piszą w poprzednim poście że nie zaobserwowałem takich przypadków miałem jedynie na myśli, że nie są one oznaczone na mapie zasięgu Play jako ”magiczne" 5G Ready.
 #1074319  autor: piotrzet
 17 cze 2019, 17:56
W tym co było mówione na live po wprowadzeniu 5G Ready nie ma znaczenia czy stacja jest podpięta światłowodem czy radiolinią.

https://www.speedtest.net/result/a/5045243655.png
 #1074320  autor: WellDone
 17 cze 2019, 18:15
Nie wiem jak akurat w tym konkretnym przypadku, ale generalnie cała ta "konferencja" to był żart i żenada.
Myślę, że byle czytelnik z tego forum po godzinnym zapoznaniu się z materiałami poprowadziłby ją bardziej merytorycznie niż zestaw Gruszka plus Witek ;-)
Z całym szacunkiem dla nich .

Samsung Galaxy S10 - Play SIM1 / T-Mobile SIM2
Huawei E5785 MiFi Cat6 - PLUS
Umidigi A3 Pro 3/32GB
Google Pixel
 #1074321  autor: Mixiorek
 17 cze 2019, 18:23
Pamiętaj dla kogo była ta konferencja. Ja tam chylę czoła przed Nimi. U nas każdy mówi, że zrobił by wszystko lepiej i fajniej. A potem jak przychodzi co do czego to nie ma chętnych.

https://www.speedtest.net/result/i/3214933873.png
 #1074322  autor: wiertolot
 17 cze 2019, 18:40
tomi81 pisze:
17 cze 2019, 08:31
@wiertolot - magiczne słowo to Play Fresh - w tej taryfie LTE nie jest dostępne (niezależnie jaką kartę sim posiadasz i w jakim terminalu będziesz ją mieć). Jedyne wyjście to zmiana taryfy na nowszą (np. Roczna Ważność Konta). W Orange LTE Ci działa bo taryfa zapewnia dostęp do LTE.




Orange LTE mi działało, w tym samym telefonie Huawei X7 2019, ale z kartą U-SIM Orange w ofercie z Orange wsadzoną w ten telefon.
W Play w taryfie Play Fresh i z kartą SIM Play mi nie działało wcale te LTE z niczego,nigdzie przy pełnym zasięgu.
Byłem po południe dziś drugi,trzeci, nie wiem który raz .... w salon Play, zmienili mi taryfa z tej taryfy Play Fresh na drugą Play na Kartę odNOWA i nastąpił dopiero przełom, o dziwo zalogowało mnie bez błędów do PLAY LTE, da się rozmawiać korzystać z LTE, nie wyskakuje mi już ten błąd ***Sieć PLAY LTE jest niedostępna***, po ręcznym wyszukaniu sieci komórkowych wybraniu PLAY LTE, pomyślnie loguje, zaznacza tam haczyk przy PLAY LTE, że zalogowało, loguje również pomyślnie po romaning do ORANGE LTE i PLUS LTE, nie da się tylko zalogować po romaning do T-Mobile LTE, wyskakują błędy jak wcześniej do całego LTE, wszystkich sieci***Sieć PLAY(T-Mobile) LTE jest niedostępna*** i nie da z tego korzystać.

Więc w sumie problem został rozwiązany. Winna była taryfa ta Fresh i dopiero po pół roku na tym forum udało mi się ten problem rozwiązać, a nikt mi nie potrafił pomóc, ani w BOK Play,po iluś telefonach i zgłaszaniu tego, ani w salonie Play, bo wszędzie spławiali i nic nie działało po LTE. Dopiero zaszedłem dziś do salon , tutaj wyczytałem, powiedziałem, żeby zmienili mi taryfa problem rozwiązał.

Dziękuję wszystkim serdecznie za pomoc. Pozdrawiam
Ostatnio zmieniony 17 cze 2019, 19:31 przez wiertolot, łącznie zmieniany 1 raz.
 #1074327  autor: Spacedust
 17 cze 2019, 19:30
Dokładka PLAY do masztu T-Mobile na ul. Jeleniogórskiej, dz. 136 w Poznaniu - zakończyła się, działają wszystkie pasma i 3 sektory, PLAY zajmuje dolny poziom, górna należy do N! i tutaj niestety blado z pasm LTE tylko L1800/L2100:

Obrazek

Obrazek

Obrazek
Ostatnio zmieniony 17 cze 2019, 20:12 przez Spacedust, łącznie zmieniany 1 raz.
 #1074333  autor: Spacedust
 17 cze 2019, 20:14
500 metrów od tego masztu jest taki las, że w budynkach siedzisz na 2/4 kreski LTE800 PLAY i to nawet nie z tej stacji tylko z odległej o 1 km ;-) Transfery 4-5 Mbps down, 1 Mbps up. Dziękuję, postoję.
 #1074342  autor: Pawrzes
 18 cze 2019, 00:32
Athantor pisze:
22 kwie 2019, 20:28
Mixiorek pisze:
22 kwie 2019, 17:28
Na zdjęciach Athantora widzę głównie Ericssona i chyba raz Huawei.
Zgadza się. Póki co, wszystkie nowe stacje u nas są na radiu ericssona. Część starych stacji też jest zmieniana na szwedów.
A Brzozówka w całości po chińsku, co można poznać po braku szóstki w CI i czterocyfrowym eNb bez dwójki z przodu.
Brzozówka już na Ericssonie ;-) Sąsiednie Rybniki również ///E czyli coraz bliżej Białegostoku... Makowlany mogą już działać ale nie wiem czy komercyjnie (eNB 26792) W Pieczyskach zmodyfikowali końcówki ECI na typowe.

Przykład z woj. świętokrzyskiego:

Huawei
Obrazek

Ericsson
Obrazek

Łagów KIE4475 też przy okazji wymiany sprzętu pojawiło się pasmo 2600.

Pozdrawiam
 #1074347  autor: piotrzet
 18 cze 2019, 10:52
No bez limitu prędkości w Play robi różnicę w średniej zdecydowanie ;)
A co do kraju to dalej nie ma testu, który faktycznie by to sprawdził.

https://www.speedtest.net/result/a/5045243655.png
 #1074349  autor: marcin19883
 18 cze 2019, 12:46
Ostatnio mi prędkość na modemie spadła. Okazuje się, że nie wiadomo dlaczego, łącze się z innym nieznanym BTSem. Ktoś może mi powiedzieć gdzie on jest? I jakim cudem przełącza na gorszy zasięg?
Obrazek
  • Strona 643 z 682
  • 1
  • 641
  • 642
  • 643
  • 644
  • 645
  • 682
  • 1
  • 641
  • 642
  • 643
  • 644
  • 645
  • 682