DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 906 z 1544
  • 1
  • 904
  • 905
  • 906
  • 907
  • 908
  • 1544
 #926334  autor: Mixiorek
 17 maja 2017, 10:12
kozien70 pisze:Pojawiło się L2600 ze stacji Warszawa, Puławska 303. Działa CA dla L1800+L2600.
Stacja na Janowskiego nadal nie ruszona?

Agregacja 800+1800, Konstancin-Jeziorna, stacja TMobile na ul. Śordkowej:
Obrazek

https://www.speedtest.net/result/i/3214933873.png
 #926354  autor: kozien70
 17 maja 2017, 11:45
Mixiorek pisze: Stacja na Janowskiego nadal nie ruszona?
Nie ruszona, podobnie jak np. Puławska 538. Po ładnym starcie coś zatrzymali się z dalszymi wymianami anten.
Zaorskiego po chwilowym działaniu na przełomie kwietnia/maja zamilkło na amen. Ciekawe, czy w tym roku w ogóle ruszy :?
 #926357  autor: Mixiorek
 17 maja 2017, 11:49
kozien70 pisze:Po ładnym starcie coś zatrzymali się z dalszymi wymianami anten.
Też odnoszę takie wrażenie. Działają dziwnymi falami. Może znów statek z Chin ma opóźnienie? A tu Play, TMobile i Orange stoją w kolejce.
Zobaczymy jak będzie z pozwoleniami za tydzień.

https://www.speedtest.net/result/i/3214933873.png
 #926395  autor: Kryniczanin
 17 maja 2017, 16:00
Czas na uzupełnienie danych Kozienia z penetracji zasięgu w Dolinie Popradu :D

Muszyna Mściwujeckiego ma odpalone U900 N. Można powiedzieć w końcu.

Zabytki tylko GSM w Andrzejówce i Żegiestowie nie ruszane.

W Żegiestowie jest LTE 800 od T-Mobile, ale tego z końcówką SK :-)

Aaa Kozien miałeś rację, w Rytrze nie ma LTE 800 T-Mobile. Jedynie Play ma i dochodzi szczątkowo do Piwnicznej.

Podsumowując w ostatnim czasie N w końcu zaczęło coś robić z swoją siecią i ścigać innych. Odpalonych 5 stacji U900 w okolicy.

Piwniczna Kicarz, Muszyna Mściwujeckiego, Jaworzyna Krynicka, Góra Parkowa, Tylicz Góra Horb.
Ostatnio zmieniony 17 maja 2017, 16:16 przez Kryniczanin, łącznie zmieniany 1 raz.
 #926432  autor: f0ku5
 17 maja 2017, 18:06
Panowie, czy ktoś zauważył jakiś dziwne zrzucanie telefonu z LTE do 3G (na pewno w T-Mobile, nie wiem czy w Orange też)?
Od paru dni potrafię jeździć samochodem po Warszawie (telefon schowany w kieszeni, żadnych nawigacji, żadnej transmisji danych, itp.) i po wyjęciu widzę, że telefon spadł do 3G. Z automatu potrafi wrócić do LTE nawet po paru godzinach (tak było dziś po przyjeździe do pracy), ewentualne przez włączenie samego 2G w ustawieniach, a potem ponownym włączeniu wszystkich pasm.

To coś z moim telefonem, czy coś kombinują? Nigdy czegoś takiego nie zaobserwowałem.
 #926434  autor: kozien70
 17 maja 2017, 18:24
Tak, ja zauważyłem, miałem pisać. Dokładnie od piątku, w Orange to samo. Ostatnia taka sytuacja była w zeszłym roku w wakacje. Najlepiej to widać podczas przemieszczania się po mieście autem/autobusem.
 #926440  autor: p2225
 17 maja 2017, 18:40
A u mnie jest czasami problem z uruchomieniem transmisji danych. Pomaga uruchomienie na chwilę trybu samolotowego. Większego zrzucania do 3G nie zauważyłem.

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
 #926466  autor: p2225
 17 maja 2017, 20:16
Ostatnio też wspominałem o problemach z zalogowaniem do odległych stacji pomimo sygnału -113dBm. Obecnie czasem można, a czasem nie. Jak się jest bliżej stacji to wymuszanie działa bez żadnego problemu.
Może będą testować przenoszenie transmisji u Was. Ja u siebie raz dziennie sprawdzam i w trakcie dnia jak się zdarzy jakiś zrzut.

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
  • Strona 906 z 1544
  • 1
  • 904
  • 905
  • 906
  • 907
  • 908
  • 1544
  • 1
  • 904
  • 905
  • 906
  • 907
  • 908
  • 1544