DAJ CYNK
  • Wszystko, co dotyczy spraw technicznych i działania sieci.
Wszystko, co dotyczy spraw technicznych i działania sieci.

Moderator: Moderatorzy

  • Strona 17 z 23
  • 1
  • 15
  • 16
  • 17
  • 18
  • 19
  • 23
 #1093858  autor: passat99
 26 kwie 2020, 09:13
Mixiorek pisze:
23 kwie 2020, 12:19
Przy okazji reklamy P40 opublikowano fajną fotę. Niezłe bydle:
Obrazek
Wydaje mi się że to Tereszpol na roztoczu, pisano o tym w lokalnych gazetach. Zrobili masz w kształcie drzewa bo to jest w parku narodowym ;) brawo play.
 #1093862  autor: Athantor
 26 kwie 2020, 11:29
tomi81 pisze:
25 kwie 2020, 09:29
Info z trasy - działa już stacja na maszcie własnym w Knyszynie (MON4490), pomimo żółtej tabliczki ;-),
👍

:arrow: Knyszyn – Południowa 32, dz nr. 2478, 2479, 2480; gm. Knyszyn; podlaskie; MON4490, {foto1} – nowość

▸L1800+2100+800
Obrazek ObrazekObrazek

▸U2100
Obrazek ObrazekObrazek

▸U900
Obrazek Obrazek

▸G900
Obrazek ObrazekObrazek

:!: MON4491 już nie działa – stojąc na przeciwko masztu siedział wciąż w nowym. Nie jestem pewien czy już nawet nie zdementowany :!:
(Foto z tamtego roku)

tomi81 pisze:
25 kwie 2020, 09:29
złapałem też nowy numer sektora ze stacji Białystok, Antoniuk Fabryczny (BIA1033), co wskazuje na uruchomienie pozostałych pasm (po modernizacji).
Po BIA1033 nie ma dalej śladu (Jarzębinowa), to BIA1020 (przy cerkwii).

:arrow: Białystok – ul. Antoniuk Fabryczny 11E (dach budynku mieszkalnego); gm. Białystok; podlaskie; BIA1020, {foto1} – rozbudowa

Informacja dot. instalacji PEM - BIA1020_A ul.Antoniuk Fabryczny 11e - zmiana danych w zakresie wielkości i rodzaju emisji

Odeszła część historii, ale wreszczie w Galerii Antoniuk jest niekiepski zasięg!
Czegoś 4CA się nie włącza.

Na zewnątrz:
▸L2600+2100+1800
Obrazek ObrazekObrazek

W Galerii Antoniuk:
▸L800+1800+2100
ObrazekObrazek

Z 4CA byłoby pewnie ze 70Mb/s

(na zewnątrz:)
▸U2100
ObrazekObrazekObrazek

▸U900
Obrazek ObrazekObrazek

▸G1800
Obrazek ObrazekObrazek

Warszawa – Wola :)

▸G900
Obrazek Obrazek

Nie dało się nawet zacząć speedtestu. :roll:


Tak swoją drogą, były niby jeszcze zmiany w:
BIA1014_B ul. M.C.-Skłodowskiej 24a
BIA1006_F ul. Kopernika 5a
BIA1035_D ul. Wł. Andersa 3


No i jak zawsze na koniec, @Pawrzes, gorąca prośba o uzupełnienie bazy! Dziękuję! :smt006

:-)
 #1093877  autor: tomi81
 26 kwie 2020, 15:22
@Athantor - jak zwykle super robota, dzięki za pełną weryfikację 👍. Z numerem stacji mój chochlik (pisałem z trasy;-). Sam jestem ciekaw co to za zmiany na 3 powyższych stacjach - może kolega @Pawrzes uchyli rąbka tajemnicy ;-)
 #1094072  autor: BikeBarian
 29 kwie 2020, 11:23
Ktos cos wie na temat tego BTS-a:

Siec: PLAY
eNBID: 17311
LongCID: 4431733
PCI: 284
Band: B7

Obrazek

Złapałem sygnał na kierunkowej antenie offsetowej o dużym wzmocnieniu i wąskiej wiązce promieniowania ale nie ma go w bazie BTSsearch. W tym samym czasie złapałem tez sygnał z BTS-a z Elbląga oddalonego o 58km ode mnie wiec podejrzewam, ze była wtedy dobra propagacja. Kierunek z którego ten sygnał nadawał to własnie okolice Elbląga patrząc z Pruszcza Gdańskiego.
 #1094097  autor: marcin19883
 29 kwie 2020, 17:57
Mi dziś w nocy, równo o 5tej zasięg zniknął. Okazało sie, że PLAY nie lubi modemów z wymuszaniem pasma. Jak ustawiłem automat, to wróciło do normy. Taka sytuacja powtarza się losowo od jakiś 2 tygodni :(
 #1094279  autor: matyss
 02 maja 2020, 09:56
Witam, czy działa wam normalnie agregacja 4CA w Play? U mnie od około tygodnia nie uświadczysz 4CA chociaż wcześniej nie było z tym problemu. Lokalizacja Olsztyn, tel. S9+ (najnowszy A10 XEO). Na stacji nadal są aktywne wszystkie 4 pasma LTE.
 #1094330  autor: p2225
 03 maja 2020, 10:22
Ostatnio zauważyłem, że Play wyrzuca moją kartę głosową z roamingu LTE Orange. Karta siedzi w starym routerze Huawei e5577, który miał zapewnić podstawową łączność z kamerami monitoringu. Akurat Play miał promocje, 10 GB na miesiąc, teraz 1 GB co 3 dni. Problem w tym, że Play ma dosyć słaby zasięg w tym miejscu. Na tyle, że o ile pobieranie jest jeszcze ok, tak wysyłanie praktycznie znikome, a mi zależy właśnie na stabilnym uploadze. Dopóki karta siedziała na 3G T-mobile to było ok. Połączenie cały czas było, tyle że obraz ładował się wolno. Przerzuciłem router na wymuszone LTE Orange i działało super. Ale po kilku dniach, straciłem połączenie z kamerami. Okazało się, że router stracił kompletnie zasięg. Myślałem, że to wina routera i połączyłem się ponownie. Po 3 dniach już znowu nie ma zasięgu. Teraz dałem na wybór automatyczny U900. Play i tak ma lepszy zasięg LTE2100 niż U900 u mnie, więc router siedzi w roamingu.
Ostatnio zmieniony 03 maja 2020, 11:23 przez p2225, łącznie zmieniany 1 raz.

B7+B1+B3+QAM256:
https://www.speedtest.net/android/5276103240.png
 #1094331  autor: Athantor
 03 maja 2020, 11:20
Süta majówka. :-)

:!: ( kliknięcie prawym myszy → "pokaż obraz" na stronie ibb po wczytaniu pełnej jakości wyświetla w jeszcze wyższej jakości)

:arrow: Jośki 46 – dz. nr 7/9, gm. Nowe Piekuty, podlaskie, WSK4470, {poprzednio: foto1} – nowość

Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek

▸L1800+2100+800
Obrazek ObrazekObrazek

▸U2100
Obrazek ObrazekObrazek

▸U900
Obrazek

▸G1800
Obrazek ObrazekObrazek

▸G900
Obrazek ObrazekObrazek

:arrow: Knorydy dz. nr 249/1 , gm. Bielsk Podlaski, podlaskie, BIS4490 , {poprzednio: foto1} – nie działa

Budka szumi.

Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek Obrazek

:arrow: Holonki dz. 133/13, gm. Brańsk, podlaskie, BIS4470 , {poprzednio: foto1} – nie działa

Chyba będzie już z półtora roku, jak stoi niewłączona. Podobno problemy z doprowadzeniem prądu, ale ja tego nie kupuję, bo maszt stoi kilkadziesiąt metrów od zabudowań i to raczej nie trwa dwa lata. :?
Stacja jeszcze ze „starego projektu”, chyba sprzed akcji 7k, z jedną anteną na sektor. Wygląda jakby zapomnieli o niej.

Obrazek

:arrow: Dubicze Cerkiewne dz. nr 671/2, gm. Dubicze Cerkiewne, podlaskie, HAJ4460 , {poprzednio: foto1} – nowość

No nareszcie cała DW685 z eleganckim zasięgiem. Jadąc w stronę Hajnówki sygnał jest (przynajmniej) do wysypiska, później przejmuje Hajnówka.
Jadąc z Hajnówki sygnał jest do końca lasu przed Kleszczelami, a pewnie i dalej, ale Czeremcha-Wieś przejmuje obsługę.

Oszczędnie gospodaruje agregacją i osiągi nie najlepsze.

▸L2100+1800+800
Obrazek ObrazekObrazek

▸U2100
Obrazek ObrazekObrazek Obrazek

▸U900
Obrazek ObrazekObrazek

▸G1800
Obrazek ObrazekObrazek

▸G900
¯\_(ツ)_/¯

Gorąco proszę dobrą duszę o dołączenie tych dwóch nowości, do poprzedniej prośby o uzupełnienie bazy!
(Zwracam uwagę na błędne współrzędne Dubicz Cerkiewnych w pozwoleniu UKE: poprawne to: 52.6436004137,23.4501832723. )

Dziękuję!! :smt006
matyss pisze:
02 maja 2020, 09:56
Witam, czy działa wam normalnie agregacja 4CA w Play? U mnie od około tygodnia nie uświadczysz 4CA chociaż wcześniej nie było z tym problemu. Lokalizacja Olsztyn, tel. S9+ (najnowszy A10 XEO). Na stacji nadal są aktywne wszystkie 4 pasma LTE.
Tak.
Obrazek

:-)
 #1094337  autor: INTRO
 03 maja 2020, 18:14
Przesyłam zdjęcia nowo wybudowanej stacji Play ID SWW 0801 w miejscowości Kowanowo w gminie Świdwin w województwie zachodniopomorskim, rru zamontowane, kable do połowy masztu pociągnięte.
Obrazek
Obrazek
Obrazek
  • Strona 17 z 23
  • 1
  • 15
  • 16
  • 17
  • 18
  • 19
  • 23
  • 1
  • 15
  • 16
  • 17
  • 18
  • 19
  • 23